Réparé

TV Samung UE46F6400 : T-con ou carte mère ?

Marque : Samsung

Modèle : UE46F6400

Année : 2014

Question posée par Tibère 16 pts Le 23 Fév 2017 - 15h12 —

Bonjour à tous,

J'ai longuement parcouru le forum à la recherche d'une solution et grâce à beaucoup d'entre-vous j'ai pu réduire fortement le spectre des possibles.

Problème :
- L'écran ne s'allume pas
- Les led clignotent à la mise sous tension mais rien de plus qu'un petit clic et terminé

J'ai incriminé en premier les condensateurs mais ces derniers n'avaient finalement rien fait. En effet, si je débranche la carte mère de la carte d'alimentation et que je mets la TV sous tension, miracle, l'écran s'allume.

Je me dis alors qu'un changement onéreux de la carte mère devrait à priori régler le problème. Mais avant de jeter l'argent par les fenêtres pour une télé qui a à peine 3 ans, je voudrais être certain que c'est bien ça le problème et pas le T-con par exemple.

Je précise que je n'ai pas de multimètre sur moi mais que si ce dernier est nécessaire, j'irais en emprunter un.

Merci par avance de vos conseils.

--------------------------------------------------------------------------------------
Edit du 26/02 :

Bonjour,

Merci pour ce retour, je me suis procuré un multimètre.

Ensuite pour essayer d'être plus précis sur la panne :
- Lorsque la télé est sous tension, elle ne démarre pas. Seule la diode clignote et s'en suivent plusieurs flashs (que j'observe au dos de la tv) de tentative d'alimentation de la dalle.
- Si je débranche la carte mère de la carte d'alimentation et que je mets en tension la tv, l'écran s'allume (voir photo). Je ne peux pas procéder au test de la lampe car aucune source n'est accessible (puisque pas de carte mère).

Le branchement de la carte mère à la carte d'alimentation coupe instantanément l'alimentation de la dalle.

Je suis à l'écoute pour procéder à des tests pouvant aider à détecter la panne.

Merci

 

Bonjour.
Un multimètre de base ne coûte que quelques euros et est bien suffisant.
Puisque vous avez longuement parcouru le site, vous devriez d'abord nous dire si vous avez fait le test de la lampe éclairant l'écran et quel a été le résultat.
yannick77 6454 pts le 24 fév 2017 - 16h03

Bonjour,
J'ai détaillé plus largement le problème dans mon message d'origine.
Merci
Tibère 16 pts le 26 fév 2017 - 13h00

Bonjour,

Quelqun aurait une idée ?
Merci
Tibère 16 pts le 28 fév 2017 - 11h11

Pour information, j'ai commandé une carte mère pour remplacement. je vous dirai si cela a résolu le problème. Tibère 16 pts le 07 mar 2017 - 20h22

instructif même problème voyant clignote , j'avais pas pensé à debrancher la carte mère , car pour moi j'étais presque sur que c'etait un problème d'alimentation bebert-25 123 pts le 20 mar 2017 - 13h58

Carte mère changée, la TV refonctionne de mon côté !
Mais mon image est maintenant inversée... Quelqu'un sait comment remettre ça dans le bon sens ? (la carte mère vient d'Angleterre, un rapport peut être ?)

Merci à vous.

 
sim254 13 pts le 21 mar 2017 - 14h04

Meilleure solution (choisie par le demandeur)
Niveau : Débutant-e
80 euros

Proposition de Tibère 16 pts

Le 19 Avr 2017 - 16h14

Outils : Nouvelle carte mère.

Solution : Je confirme que le changement de carte mère règle le problème.

Précautions : Concernant les modèles de CM, bien faire attention de prendre un modèle identique pour éviter d'avoir l'image inversée.

Mon modèle "Belge" acheté en France était compatible avec une carte Espagnole.

Cette question a été clôturée et n'accepte plus de commentaires. Poser une nouvelle question