Service Unavailable

The server is temporarily unable to service your request due to maintenance downtime or capacity problems. Please try again later.


Apache/2.4.41 (Ubuntu) Server at elasticsearch.commentreparer.com Port 80
Beko dc 713 ne chauffe plus

Beko dc 713 ne chauffe plus

Marque : Beko

Modèle : dc 713

Année : 2015

Question posée par

Bonjour,

Je suis jeremy dans la vie je suis plombier mais la je doit jouer au réparateur de sèche linge.....

Donc voilà le sèche linge tourne fais son cycle mais sa chauffe pas donc seche pas....
.

J'ai regarder la résistance en brachant du jus directement dans la cosse la il y a pas de probleme

Après il y a une sonde elle m'a donné une valeur ohmnique

Alors la voilà je suis ici et sa chauffe pas que regarder maintenant?


Merci

Bonjour logiquement la sonde à une valeur de l'ordre de 20Khoms à 20°C... SI ce n'est pas le cas il faut la remplacer. Ensuite, contrôlez la tension présente aux bornes de la résistance lorsqu'elle est sensée chauffer. Si il n'y a rien il faut aller contrôler dans l'ordre le klixon ou fusible de sécurité qui se trouve sur la carcasse du bloc résistance (ce klixon n'est à priori pas vendu à part) et ensuite si la sécurité est bonne, il faut se pencher sur la carte électronique de pilotage et notamment sur les relais qui commandent la résistance.
Cordialement

Merci pour les infos

J'ai pas de jus au niveau des resistance Après pour la carte électronique j ai pas vraiment trouvé ou je doit vérifier j ai suivie les câble de la résistance le commun va directement au bouton on off de la machine les deux autre son brancher sur deux cosses differente sur la carte pfiou ses trop compliquée tout sa

Avez-vous vérifié si il y avait bien une sécurité (klixon) sur la carcasse de la résistance chauffante ?
Sinon fait nous une photo de la carte électronique pour que nous puissions vous dire où chercher

Cordialement

Bonjour

Hier j'ai tout débrancher inspecter la carte ja rieˆtrouver de bisard
Parconte Ses polariser un sèche linger?

Hier je remonte tout et sa fonctionner
Ce matin madame mais du linge et 45 minute après elle geule la marche pas je regarde jinverce les deux fils du bouton de marche je lance le cycle j'attend 30 second ouvre la porte et la miracle ces chaud

Bizard tout sa

Bonjour.essayez de répondre oblectivement aux questions posées car ainsi on pourra mieux vous aider à cerner le problème.
Il y a déjà des postes qui pourrait bien vous aider sur le site .
Le thermostat est-il réarmè ou pas?
Postéz une photo de la carte de puissance car il se peut que vous soyez passé à côté de quelque chose.
Cordialement

Cette question a été clôturée et n'accepte plus de commentaires. Poser une nouvelle question