Réparé

Centrale Vapeur Calor GV7 350 : la chaudière ne se remplit pas ...

Marque : Calor

Modèle : GV7 350

Question posée par Jako (** 12 pts) Le 05 Juil - 11h31 - Signaler

Bonjour,
La vapeur ne parvenant plus au fer, j'ai tout démonté, vérifié et me suis aperçu que, bien que la pompe fonctionne entre le réservoir et la chaudière, celle-ci ne se remplit pas. Aucun des tuyaux n'est bouché. L'un d'entre-vous pourrait-il m'aider à résoudre cette énigme ?
Cordiales salutations,
Jacques

+ 0 vote -

Bonjour il faut procéder par élimination. Si il n'y a pas de vapeur, la cuve chauffe-t-elle ? Ensuite l'électrovanne de libération vapeur fonctionne-t-elle ? Ensuite si vous me dite que la pompe fonctionne, lorsque vous retirez le tuyaux de sortie est-ce que l'eau coule ? Enfin si l'eau ne coule pas vérifiez en amont de la pompe si l'eau sort bien du réservoir et qu'elle n'est pas bloquée par un clapet ou qu le tuyau n'est pas entartré ou encrassé. Ici une vidéo qui peut vous aider:
https://www.youtube.com/watch?v=XFcQyLhOT0A
Cdlt


Cdlt
omega7 (**** 9329 pts - PRO) le 05 juil - 11h41 Signaler

+ 0 vote -

Merci de votre réactivité. L'electro vanne fonctionne, la pompe placée à la sortie du réservoir aussi, je l'entends ronronner mais... le niveau d'eau ne baisse pas et la chaudière (qui chauffe) ne se remplit pas. J'ai soufflé tous les tuyaux. Le mystère reste entier ... Jako (** 12 pts) le 05 juil - 11h54 Signaler

+ 0 vote -

Bonjour ce n'est pas parce que la pompe "ronronne" qu'elle fonctionne, il faut vérifier visuellement que l'eau sort de la pompe lorsque elle est en fonctionnement... Ensuite il faut vérifier que l'eau sort bien du réservoir par son tuyau, peut-être que le blocage vient de là... De mémoire sur le réservoir il y a un système de valve anti retour à bille. Peut-être est-il bloqué.... omega7 (**** 9329 pts - PRO) le 05 juil - 12h56 Signaler

+ 0 vote -

Merci de ces deux nouvelles pistes; l'eau coule lorsque la pompe marche. Je vais donc m'orienter vers ce clapet et donnerai des nouvelles Jako (** 12 pts) le 05 juil - 13h26 Signaler

+ 0 vote -

En dernier recours, prenez une grosse seringue et tentez d'injecter de l'eau dans la cuve pour voir si cela fonctionne. Sinon c'est que le serpentin de la cuve est colmaté...
Cdlt
omega7 (**** 9329 pts - PRO) le 05 juil - 14h32 Signaler

+ 0 vote -

Si je mets de l'eau dans la chaudière, par le trou du dispositif anticalcaire, ça marche. J'ai démonté cette pièce, où doit se situer normalement le clapet en question : elle repose dans du vinaigre blanc pour un moment. L'idée est de savoir si cette pièce peut être achetée neuve si c'est elle qui met la pagaille...

 
Jako (** 12 pts) le 05 juil - 14h47 Signaler

+ 0 vote -

La partie de gauche est bouchée, j'ai essayé le vinaigre et même l'acide chlorhydrique... je vais essayer de l'acheté(e) en neuf et donnerai des nouvelles Jako (** 12 pts) le 05 juil - 16h42 Signaler

Niveau : Débutant-e
25 euros

Proposition de luc56 (* 7 pts)

Le 11 Juil - 11h55 - Signaler

Outils : CRV T15

 

Solution : Pour répondre a Jako puisque j'ai le même problème il s'agit bien de la pièce suspectée
j'ai commandé le kit pompe chez ADAM dépannage 25 Euro (voir photo) je l'ai installé c'est très simple!
le fer fonctionne a merveille
Cordialement

Précautions : Ne pas travailler sous tension

non
oui
100% utile
2 avis

Avez-vous trouvé cette réponse utile ?

Oui Non
 
Meilleure solution (choisie par le demandeur)
+ 0 vote -

Eh bien, belle coïncidence : j'ai de mon côté commandé cette pièce (chez MENA ISERE SERVICE), je l'ai payée bien plus cher (38,00 euros plus port) mais désormais, comme Luc 56, tout marche à merveille. Merci aussi à Omega7 pour son concours précieux. Amicales salutations, Jacques Jako (** 12 pts) le 13 juil - 09h17 Signaler

Cette question a été clôturée et n'accepte plus de commentaires. Poser une nouvelle question