Séche linge AZB 9670

Marque : Whirlpool

Modèle : AZB 9670

Année : 2012

Question posée par

Bonjour,
je connais mon AZB 9670 Whirpool pour avoir changé la poulie tendeur en Avril 2017 et réinitialisé pour le démarrage.
cette fois ci il est a l'arrêt avec les voyants allumés démarrage clignotant le voyant clé3 et le voyant sonnerie et aussi temps restant 135.qui revient en fin de cycle.ou END quelques fois .le tambour tourne librement.
Il ne veux plus démarrer rien ne se passe en appuyant sur Marche
J'ai effectué la réinitialisation ( bouton a 6h 3 appuis puis passé sur fraîcheur 3 appuis puis 0 en moins de 10s cela n'a rien donné après plusieurs essais.
je l'ai débranché plusieurs minutes rien n'y fait .
Avant de l'ouvrir . Avez-vous une solution ou aiguiller mes recherches que je n'ai pas trouvé dans le forum .
je vous en serais reconnaissant d'autant plus que mon lave-vaisselle est lui aussi en panne .

Cordialement .Bernard

Bonjour,

Postez une photo de la façade avec les voyants allumés qui indiquent un code erreur.

Ouvrez un autre sujet pour l'autre appareil.

merci de votre rapide réponse je poste une photo du tableau de bord .depuis j'ai les voyants porte et sonnerie qui sont éteints.
Cordialement

 

Je pensais à une photo avec les voyants lorsque la panne se produit. C'est leur position qui compte.

Le nom associé à chaque voyant change selon les modèles et les photos sont en général trop imprécises pour lire quoi que ce soit.

Bonjour ,
voici plus de précisions sur la panne de mon sèche-linge .
comme sur la nouvelle photo que je vous joins temps restant 135 voyants sonnerie et clé porte allumés de nouveau pas possible de les éteindre le bouton marche clignote .
je viens de faire l'essai sur chaque programme et rien ne se passe chargé de linge ou non .
A l'arrêt du précédent séchage a la décharge du linge le temps restant était a 135 .
Au remplissage du linge a sécher le démarrage n'a pas pu s’effectuer
Je vous remercie de votre temps passé a me répondre rapidement .
Cordialement Bernard

 

La photo n'apparaît pas encore.
Ce qui compte c'est cette partie-là :

 

Bonjour ,
Prenez en compte la photo et mes commentaires de 10h45 aujoud'hui .la seconde photo a beugé.
Cordialement

Si les voyants figurant sur la photo que j'ai postée restent éteints quand la panne se produit, c'est que l'appareil ne détecte aucune anomalie, du moins aucune qu'il est apte à détecter.

Finalement mon séche-linge est figé pas moyen de le réinitialiser pas de panne indiqué c'est peut être tout simplement le bouton marche je vais devoir l'ouvrir et chercher par élimination .
Quand pensez-vous ?
Cordialement .

Bonjour,
j'ai démonté mon tableau de commande pour accéder aux cartes(2)électronique mon but est lde tester le bouton marche surprise tout est miniaturisé y a t'il des points précis a tester j’avoue que là je suis un peu perdu .
je vous remercie par avance de votre aide.
Cordialement

 

N'est-ce pas tout simplement le condensateur moteur qui serait HS ?

Répondre/Commenter