Panne allumage voyant rouge clignotant

Marque : Faure

Modèle : FWH 6125 P

Année : 2011

Question posée par cormeaux/pat35 (* 4 pts) Le 03 Oct - 16h37 - Signaler

Bonjour,
J'ai une machine à laver FAURE FWH 6125 P de 2011, le voyant du bouton de mise en marche clignote,
pas moyen de mettre en route.
J'ai vérifié l'alimentation, et le filtre qui se trouve à l'intérieur du tambour, tout est normal.
Elle m'a fait cette panne il y a quelques jours, je l'ai débranchée et rebranchée et elle est repartie.
Mais là c'est le black-out total.
Si vous aviez quelques idées de panne reliées à ce cas, je suis preneur.
merci

+ 0 vote -

Bonsoir,

J'espère qu'il ne faut pas comprendre "black-out" litéralement et que votre machine s'allume.

Machine allumée, maintenez simultanément appuyées les touches "Depart" et "Rapide". Au bout de quelques secondes, la touche Départ va clignoter X fois en rouge, puis Y fois en vert. Relâchez les touches et indiquez-nous ce que valent X et Y, dans l'ordre, ce qui constitue un code erreur utile au diagnostic. Le code s'affiche en clair sur les modèles équipés d'un afficheur.

jchd (**** 7495 pts - PRO) le 06 oct - 20h17 Signaler

+ 1 vote -

Merci mais cela ne fonctionne pas le voyant clignote au rouge sans arrêt.
Essai effectué sous tension et sans tension aquatique au cas ou cela proviendrais de l'électrovanne.
Même résultat.
cormeaux/pat35 (* 4 pts) le 10 oct - 17h03 Signaler

Proposer une réparation

Répondre -> Ajouter un commentaire/demander une précision