Réparé

Problème de chauffe-eau qui disjoncte

Marque : Atlantic

Modèle : Atlantic 1200W

Question posée par paulbutokai 5 pts Le 04 Nov 2017 - 15h41 —

Bonjour à vous tous !

J'ai un problème avec mon chauffe-eau, de marque Atlantic (cf photo en pièce jointe pour les références précises), qui s'arrête de fonctionner au bout de quelques heures/jours d'utilisation ...
Chauffe-eau qui s'arrête de fonctionner ... [Atlantic 1200W]-img_3573.jpg

L'espèce de "disjoncteur intégré", qui se situe sur le petit boitier noir sous le chauffe-eau auquel sont reliés les fils électriques d'alimentation (cf seconde photo en pièce jointe) saute, ce qui coupe l'alimentation.
Chauffe-eau qui s'arrête de fonctionner ... [Atlantic 1200W]-img_3572.jpg

Lorsque je le ré-enclenche, il arrive que le chauffe-eau fonctionne de nouveau, dès fois pour quelques jours ... et d'autres fois il saute de nouveau quelques minutes après ...

Est-ce que quelqu'un sait à quoi cela peut être dû ??

Je précise que j'ai essayé de vidanger (en coupant l'arrivée d'eau froide, en ouvrant les robinets d'eau chaude de la maison, et en utilisant la molette "vidange" du groupe de sécurité ... seulement très peu d'eau s'écoule, et ça ne fait visiblement pas fait grand chose ... !)

Merci beaucoup à l'avance et bonne journée à tous !
Paul

 
Niveau : Débutant-e

Proposition de JP 95 pts

Le 05 Nov 2017 - 18h56

Outils : Tournevis

 

Solution : Bonsoir paulbutokai,

le boitier noir qui se trouve sous le cumulus est le thermostat.Est ce que c'est bien le petit bouton rouge repéré 2 sur la photo qui disjoncte ? Si oui, il y a 2 possibilités: La plus probable est que le thermostat de votre cumulus est réglé au maximum. Pour éviter une surchauffe, le thermostat coupe l'alimentation des résistances. Tournez la molette rouge de réglage de température d'un numéro ou deux afin de faire baisser la température de l'eau. Voyez si cela régle votre problème.
Deuxième possibilité, le thermostat est défectueux, il faut donc le remplacer.

JP

Précautions : Il y a des pièces nues pouvant être sous tension. Coupez le courant avant toute intervention.

Merci beaucoup pour votre réponse !
ça n'est malheureusement pas la première hypothèse ... j'avais déjà baissé le thermostat relativement bas ...
j'ai ouvert le chauffe-eau entre temps, et j'en ai extrait plus de 2kg de calcaire ... c'était peut être ça le pb ! Je vais remonter le tout après avoir nettoyé ... je croise les doigts
paulbutokai 5 pts le 05 nov 2017 - 21h12

Paul bonjour
Normalement le problème sera réglé puisque la quantité d'eau moindre faisait que le thermostat mettait en sécurité l'appareil rapidement
Revenez tout de même vers nous pour donner suite ou pas à votre demande
Bien amicalement
Xavier
X # Johnny Hallyday 12273 pts le 05 nov 2017 - 22h14

Meilleure solution (choisie par le demandeur)

et bien je vous confirme que ça a fonctionné ... un bon nettoyage et c'est reparti !
Merci bcp !!!
paulbutokai 5 pts le 06 nov 2017 - 22h59

Bonjour Paul
Cela ne faisait aucun doute à mes yeux , votre réaction face à ce problème vous à permis de résoudre cette panne et il est certain que votre retour d'informations servira à d'autres personnes
Bien amicalement
Xavier
X # Johnny Hallyday 12273 pts le 07 nov 2017 - 07h16

Cette question a été clôturée et n'accepte plus de commentaires. Poser une nouvelle question