Philips PerfectCare Silence réf:GC9550 ne fait plus de vapeur

Marque : Philips

Modèle : Philips PerfectCare Silence réf:GC9550

Année : 2016

Question posée par Delearberreta (* 1 pts) Le 07 Déc - 09h50 - Signaler

Bonjour,
Une fois après avoir effectué le détartrage de la centrale, celle-ci ne m’a plus fait de vapeur au moment de passer à mon repassage.
Aucun bouton ne clignote .
Une fois la centrale chaude , j’appuie sur le bouton qui est censé émettre de la vapeur et là rien ne sort, par contre un petit bruit « tic » se fait!
Je viens de faire le test remplir la centrale d’eau (dans le réservoir EASY DE CALC) et là ... surprise mon fer émet de la vapeur !
Impeccable pour dépanner ...
Sauf que mon réservoir d’eau initial lui ne bouge pas .
Cet appareil a été acheté en février 2016.
Jusqu’a Aujourd’hui fonctionnait très bien .
Comment puis-je réparer mon fer qui a un problème entre le réservoir initial d’eau et ???? Puisque ça ne vient ni du fer , ni du cordon sachant qu’il me produit de la vapeur , car je repasse actuellement avec de la vapeur d’eau produite avec l’eau du réservoir easy de calc .
Merci à vous de me donner le maximum d’information

 
+ 0 vote -

C'est peut etre l’orifice du réservoir d'eau qui est bouche par un corps étranger ou plus certainement par du calcaire . Mettre du vinaigre blanc dans le réservoir et attendre quelques heures . rincez puis essayer
Si toujours rien , vérifier le fonctionnement de l'électrovanne de commande situé sous la cuve inox
Stephane-Depan'Tout (*** 122 pts - PRO) le 07 déc - 21h31 Signaler

Proposer une réparation

Répondre -> Ajouter un commentaire/demander une précision