Machine Electrolux Time-saver suite coupure de courant

Marque : Electrolux

Modèle : Time-saver

Question posée par Perrine11 15 pts Le 06 Jan 2018 - 12h10 —

Bonjour,
La machine a été programmé. Suite à une coupure du courant, celle ci n'a pas pu démarrer son cycle, et depuis, le bouton play/stop clignote sans cesse au rouge.
Nous avons débranché le programmateur, le rebrancher, nettoyer la vidange mais rien à faire.
Pourriez-vous m'indiquer ce que cela pourrait être ?!

Nous réparons vos appareils gros électroménagers Electrolux à domicile dans toute la France.
Forfait réparation à partir de 99€
Intervention garantie 3 mois. Pièces d’origine certifiées
01 85 53 38 56 (prix appel local)
SPONSORISÉ

Bonjour,

Indiquez le modèle de votre appareil.

jchd 9957 pts — PRO le 06 jan 2018 - 17h02

Bonjour sans les références de l'appareil il est impossible de vous aider comme cela est clairement précisé dans le formulaire de demande qu'il faut lire avant.....

Cdlt
omega7 23394 pts le 06 jan 2018 - 17h15

Bonjour. Excusez moi. Il s'agit du lave-linge de la marque electrolux time saver avec la référence ewb125110w.
Bien cordialement.

 
Perrine11 15 pts le 06 jan 2018 - 18h18

Merci.

Machine allumée, maintenez simultanément appuyées les touches "Depart" et celle qui se trouve immédiatement à sa gauche. Au bout de quelques secondes, la touche Départ va clignoter X fois en rouge, puis Y fois en vert. Indiquez-nous ce que valent X et Y, dans l'ordre, ce qui constitue un code erreur utile au diagnostic.

jchd 9957 pts — PRO le 06 jan 2018 - 18h30

Je vous en remercie. Je fais cela demain. Je vous donne la réponse demain soir.
Cordialement
Perrine11 15 pts le 06 jan 2018 - 18h35

Bonsoir. Quand j'allume la machine, le bouton play/pause clignote tout d'abord en vert 5 fois et ensuite bascule en rouge.
Quand j'appuie simultanément sur le bouton play/pause et celui à sa gauche cela éteint tous les boutons comme 1200 tours... Mais le bouton play/pause continue de clignoter en rouge.
Je vous remercie pour votre aide.
Bien cordialement
Perrine11 15 pts le 07 jan 2018 - 20h48

Perinne11,
Je pense que vous n'avez pas appliqué la procédure defaçon scrupuleuse.
Il faut appuyer sur les deux touches bien simultanément et les maintenir pendant tout l'affichage du code.

bedino,
Le code défaut A6 indique un problème avec le détecteur de position haute du tambour. Ce détecteur est utilisé pour arrêter le tambour avec le portillon en position haute.
La courroie peut être cassée ou le détecteur HS.

jchd 9957 pts — PRO le 08 jan 2018 - 15h08

Bonjour,
J'ai fait le test.
Ça clignote 12 fois rouge et 3 fois vert.
Merci pour votre aide :)
Perrine11 15 pts le 08 jan 2018 - 18h39

Perinne11,

Ce code (C3) indique une anomalie du signal de pesée : signal absent ou hors limites.

jchd 9957 pts — PRO le 08 jan 2018 - 23h25

Merci pour votre retour.
Par contre pourriez vous m'indiquer ce qu'il faudrait éventuellement faire pour résoudre ce problème ?!
Pensez til que c'est réparable ?!
Merci pour votre aide
Perrine11 15 pts le 09 jan 2018 - 18h52

Répondre/Commenter