Centrale Vapeur Calor Gv8461 coule par la semelle

Marque : Calor

Modèle : Gv8461

Année : 2015

Question posée par

Bonjour,

J'ai un soucis avec ma centrale vapeur Calor Gv8461.

La centrale chauffe sans problème, par contre, niveau vapeur, ca vient bien puis ca diminue fortement puis ca revient bien et ainsi de suite.
A la limite c'est pas encore trop grave.
Ce qui est plus ennuyant, c'est que de l'eau coule par la semelle par moment.
Vu l'état de la semelle et du soucis, j'ai commandé une nouvelle semelle que j'ai remplacer sans soucis mais le problème est toujours présent.
Le problème ne vient donc pas de la semelle car j'ai testé la centrale sans la semelle et ça fait la même chose.
Qui aurait une piste ou une solution à part acheter une neuve :D Ou qui pourrait regarder a ma centrale vapeur.
Je viens d'ouvrir la centrale.
J'ai démonté les 2 tuyaux par là ou l'eau rentre et j'ai soufflé dedans et aucun soucis.
J'ai déconnecté le tuyau qui va de la petite pompe à eau vers l'électrovanne, pareil, je souffle et nickel.
J'ai retirer le tuyau de l'électrovanne qui va au fer, je souffle dedans et nickel aussi.
Je souffle dans l'électrovanne par l'entrée et ça passe jusque la sortie et vice versa.
J'ai ensuite mesuré en Ohm l'électrovanne, j' obtiens 1,2 Ohm.
J'ai ensuite regarder la tension au connecteur de l'électrovanne en mettant la prise mais en allumant pas la centrale, résultat, entre la terre et les câbles brun-gris foncé 230V, entre la terre et le câble noir 230V, par contre entre les câbles brun-gris et le noir 0V.
Quand j'allume la centrale via le bouton de celle ci, entre la terre et les câbles brun-gris foncé 0V, entre la terre et le câble noir 0V, par contre entre les câbles brun-gris et le noir 230V.
Est ce que les mesures sont normales ??
Que puis je vérifier d'autre ?
Merci

 

Cette question a été clôturée et n'accepte plus de commentaires. Poser une nouvelle question