Code panne Lavante - séchante Ariston Hotpoint CAWD 129

Marque : Hotpoint Ariston

Modèle : CAWD 129

Question posée par

Bonjour,
Lors du programme séchage, au démarrage toutes les lumières s'allument, et le programme ne se lance pas...
Savez-vous quoi faire?
Il s'agit d'une machine à laver-séchante Ariston Hotpoint CAWD 129
Merci d'avance
Cordialement
AG

 

Bonjour,
J'ai le même problème as tu reçu des réponses?

Merci d'avance,
Julien

Bonjour est-ce que par hasard un des voyant ne clignote pas ? SI oui lequel et quel est le nombre de clignotements.
Cdlt

Le cycle se lance puis après quelques minutes ce dernier s'arrête.
Tous les voyants clignotent.
J'ai essayé de débrancher et rebrancher la machine une première fois.
J'ai maintenu le bouton ON/OFF appuyé pdt 20 sec lors du rebranchement et rien....ca ne fonctionne tjs pas!

Bonjour
non pas de solution, j'avais testé de débrancher toute une nuit, ça a fonctionné pendant qqles lavages et après de nouveau dysfonctionnement.
Le constructeur ne m'a jamais répondu...
Cordialement
AG

A priori mon problème vient de ma pompe de vidange...

Pour 197€ le fabricant me propose une intervention d'un technicien + changement de toutes les pièces KO et une extension de garantie de 12 mois (a domicile).
Si dans les 12 mois le problème revient le fabricant me change à l'état neuf la machine.

A bon entendeurs,

et merci pour ton retour
Julien

Bonjour
Merci de l'info
Je ne suis pas spécialiste mais si la pompe de vidange était HS, alors même la fonction de lavage ne fonctionnerait pas non?
et puis 200€ ça me parait cher par rapport au prix d'achat et la vétusté de la machine, non?
Si le diagnostic est bien confirmé, peut-être utiliser le système D et faire la réparation soi-même?
Tu as la référence de la pompe? et un site pour acheter cette pièce détachée?
Cordialement
AG

Niveau : Bricoleur/se du dimanche

Proposition de

Outils : Tourne vis ,clé ,pince

Solution : Bonjour mon problème était le suivant :
j avais que les voyants du bas qui clignotaient et pas de séchage !
Tout débrancher !
Démontage couvercle supérieur et arrière,puis côté gauche au dessus démontage partie métallique avec transfo dessus qui sert pour le ventilo en dessous se trouve un espèce de bidon en plastique qui était un obstrué par des résidus nettoyage en enlevant le bison (vis sur le bas difficile d accès ) puis remontage de l ensemble .
Test par lavage 15 min puis 40 séchage tout est ok plus de voyants d allumés.

Précautions : Tout débrancher et vider le reste d eau de la pompe partie basse bouchon noir

Bonsoir Douda,
j'ai exactement le même problème que vous, pouvez vous me dire plus de détails sur l'accès à ce bidon ..
D'avance merci
Cordialement

Bonjour,

Je me permets de vous interpeller car j’ai une machine à laver séchante CAWD 129 EU qui bippe sur un des programmes (2) au bout d’une heure de lavage. Un seul bouton situé à droite bippe. Celui du haut avec le dessin des bulles. Environ toutes les 10/20 secondes. Et la dernière fois, au bout de six heures, la machine n’était toujours pas terminée ! Help svp. Je l’ai déjà débranchée plus d’une heure…
Merci à tous d’avance pour vos réponses.

Cette question a été clôturée et n'accepte plus de commentaires. Poser une nouvelle question