Probleme de vidange sur Electrolux EWF 1486 GZW

Marque : Electrolux

Modèle : EWF 1486 GZW

Question posée par pierrerivier 4 pts Le 01 Mar 2018 - 12h02 —

Bonjour,

Il reste souvent de l'eau dans la cuve et du coup les cycles de lavage refusent de démarrer.
La pompe de vidange fait un drôle de bruit quand je lance en mode essorage/vidange: l'eau sort du tuyau à bon débit mais la pompe s'arrête quelques secondes plus tard et la machine se met à clignoter.
Il n'y a pas de code d'erreur.
J'ai sondé le tuyau d'évacuation par les deux bouts et il ne me semble pas y avoir d'objets qui obstrue.
J'ai tâté le plastique noir de fond de cuve et je n'ai pas senti d'objets non plus.
Comment accéder à la pompe, la démonter? Par l'arrière il y a très peu de place.
Merci pour votre aide,
Pierre.

 
Nous réparons vos appareils gros électroménagers Electrolux à domicile dans toute la France.
Forfait réparation à partir de 99€
Intervention garantie 3 mois. Pièces d’origine certifiées
01 85 53 38 56 (prix appel local)
SPONSORISÉ

Bonsoir avez-vous nettoyé le filtre en façade ? (Cf. mode d'emploi)
Cordialement
omega7 22838 pts le 01 mar 2018 - 19h04

Oui j'ai nettoyé le filtre, c'est peut-être autre chose.
J'ai beaucoup d'erreurs EH0.
J'ai débranché le secteur et attendu 10 minutes mais pas de changement.
pierrerivier 4 pts le 01 mar 2018 - 20h34

Bonsoir,

Machine allumée depuis au moins 10 secondes, maintenez simultanément appuyées les touches "Depart" et celle qui se trouve immédiatement au-dessus. Au bout de quelques secondes, le code défaut s'affiche en clair sur les modèles équipés d'un afficheur.

jchd 9956 pts — PRO le 01 mar 2018 - 20h40

Répondre/Commenter