Lave-vaisselle smeg se rempli, NE LAVE PAS, chauffe et se vidange.

Marque : SMEG

Modèle : LSA6446X

Année : 2010

Question posée par patochehuertas 16 pts Le 16 Mai 2018 - 10h51 —

Bonjour, mon lave-vaisselle smeg LSA6446X, se rempli bien au début de cycle. mais la vaisselle ne se lave plus.
J'ai l'impression que les bras ne tournent plus.
Il n'y a pas de problème de chauffe et de vidange. Je n'ai pas trouvé de fuite d'eau.
l'appareil est de 2010.
cordialement.

Bonjour peut-être un problème sur la pompe de cyclage

Cordialement
omega7 25137 pts le 16 mai 2018 - 11h20

merci pour votre réponse. Y a t il une solution pour la tester.
cordialement.
patochehuertas 16 pts le 16 mai 2018 - 13h58

Bonjour,

Déjà quand ça cycle, on peut entendre le bruit de circulation de l'eau après le remplissage normalement

Quand est il?
fab57fr 177 pts le 16 mai 2018 - 20h49

bonsoir, en fait il se rempli et ensuite je suis sur que les bras ne tournent pas patochehuertas 16 pts le 16 mai 2018 - 22h21

oui mais est ce qu'il fait du bruit ou est t il totalement silencieux fab57fr 177 pts le 16 mai 2018 - 23h07

Il fait du bruit. patochehuertas 16 pts le 16 mai 2018 - 23h20

désolé c'est au dessus de mes forces fab57fr 177 pts le 16 mai 2018 - 23h26

Merci tout de même. patochehuertas 16 pts le 16 mai 2018 - 23h28

non mais je dis ca car j'ai pas l'impression que vous avez envie de le réparer il fait du bruit mais quoi??? fab57fr 177 pts le 16 mai 2018 - 23h31

Je vous souhaite une bonne nuit. Je n'aime pas les gens agressifs. Il aurait fallu préciser. Je ne peux pas deviner vos pensées.
J'ai simplement répondu à votre question. " fait il du bruit".
Bonne nuit.
patochehuertas 16 pts le 16 mai 2018 - 23h36

Répondre/Commenter