Lave-vaisselle Bosch ne s'allume plus du tout

Marque : Bosch

Modèle : Bosch SGV 46 MO 3 EP

Année : 2011

Question posée par ojieur 9 pts Le 25 Mai 2018 - 06h42 —

Bonjour,

En rentrant de vacances, je me suis rendu compte que mon lave-vaisselle (que j'avais lancé avant de partir) ne s'allume plus du tout !
Il s'agit d'un modèle complètement intégré, avec les boutons sur le dessus (on allume, on programme, et c'est en fermant la porte que la machine se met en marche).

Lorsque j'appuie sur l'interrupteur, il y a parfois un petit "clac" à l'intérieur de l'appareil, mais rien de plus.
Je n'arrive pas à savoir s'il s'agit plutôt d'un problème électronique ou mécanique.
J'ai tiré le lave vaisselle pour tester la prise : pas de problème à ce niveau.
Les cables en façade ne semblent pas sectionnés.

Avant de me lancer dans des essais plus poussés, j'aimerais savoir si un problème mécanique peut causer l'absence totale d'allumage. Dans ce cas, je tirerai complètement le lave-vaisselle et démonterai par le dessous pour voir si la pompe et les autres parties sont défectueuses (elles n'avaient jamais donné signe de faiblesse auparavant)
S'il faut pencher davantage pour un problème électronique, j'essaierai de démonter le panneau pour accéder à l'interrupteur et aux circuits (ce que je n'ai pas encore réussi à faire). J'ai déjà essayé, mais je peine à voir comment m'y prendre pour accéder à la carte et à l'interrupteur.

Merci beaucoup pour votre aide, j'espère que quelque chose sera possible...

Ah oui, c'est vrai. Au temps pour moi, je n'avais pas percuté sur le pseudo, pourtant enregistré dans ma base de données. Mais c'est difficile de garder tout en mémoire (humaine), surtout actuellement.

 
jchd 9979 pts — PRO le 04 nov 2018 - 14h57

Répondre/Commenter