Lave vaisselle de dietrich dvi400BE1 ne fonctionne plus

Marque : De Dietrich

Modèle : dvi400BE1

Année : 2007

Question posée par lio43 1 pt Le 20 Juin 2018 - 11h22 —

Bonjour, je rencontre un problème avec mon lave vaisselle, hier j'ai pu observé de l'eau qui coulait sous la porte, de ce fait j'ai arrêté le programme, j'ai vidé le lave vaisselle et j'ai effectué le nettoyage des filtres a priori rien de bouché, j'ai ensuite remis en route le lave vaisselle, la pompe demarre puis s'arrete et rien ne se passe. j'ai verifié une nouvelle fois si quelque chose était encrassée (presence d'un débris) malheureusement
rien. le voyant nettoyage ne s'allume pas !!! bizarre merci par avance pour vos explications

bonjour
il faut démonter le fond du lave vaisselle et tout éponger et sécher, il se peut comme vous avez eu une fuite qu'il reste de l'eau dans le dessous et que le système anti fuite la détecte et l'empêche de démarrer
jina 5494 pts le 20 juin 2018 - 14h18

merci pour votre reponse, voila je continue dans ma detection de panne, j'ai nettoyé la pompe de cyclage rien d'anormal, mais désormais quand je le remets en marche il fait systématiquement disjoncter le differentiel. donc dans un premier temps j'ai debranché la pompe, meme diagnostic le differentiel tombe donc j'ai rembranché la pompe et j'ai debranché la resistance du lave vaisselle et la surprise le disjoncteur ne tombe plus, mais je n'entend rien tourner. pourriez vous m'orienté dans ma recherche ? par avance merci lio43 2 pts le 21 juin 2018 - 09h07

bonjour
aller voir sur ce lien les pannes et leur codes
http://www.tout-electromenager.fr/doc_technique-37-1-Lave-vaisselle-Brandt,-Thomson,-Vedette,-Sauter,-Dedietrich.html
jina 5494 pts le 21 juin 2018 - 10h42

Répondre/Commenter