Lave linge CTY 11/ dysfonctionnement tachymètre

Marque : Candy

Modèle : CTY11

Année : 2008

Question posée par quinou81 1 pt Le 08 Nov 2018 - 23h26 —

Bonjour,
après avoir lancé un programme de lavage sur mon lave linge CANDY CTY 11, la machine se remplit d'eau mais le tambour ne démarre pas. J'ai les voyants START et TRES SALE qui clignotent 8 fois par période.
J'ai vérifié la pompe, puis inspecter les tuyaux connectés sur la pompe. Rien à signaler. En revanche, j'ai remarquer qu'un fil rouge n'est plus connecter à la prise du tachymètre. En revanche, je ne sais pas comment démonter cette prise et ainsi reconnecter le fil rouge.
Merci d'avance pour votre aide.

 

Bonjour, je rencontre la même panne que vous, comment vous en êtes vous sorti svp ? Charlie 6 pts le 14 juin - 14h14

bonsoir ce sont des connecteurs type ""press fit "" il faut enlever le capot arriere connecteur mettre le fil dans le logement entre les 2 grips métalliques remettre le capot AR et appuyer fermement alors la gaine du fil va être percée par les grips et l’âme de cuivre du fil multibrins fera contact avec la borne connecteur
ce n'est pas un système de très grande fiabilité de contact mais bon ...... c'est pour du matériel grand public donc ça coute pas cher !!!
A++
mamigas
mamigas 3385 pts le 14 juin - 21h49

Merci beaucoup, je vais tenter d'ouvrir ce boîtier qui semble tellement compact
Je vous dirai si je m' en suis sortie
Charlie
Charlie 6 pts le 15 juin - 16h01

Bonjour,
Excusez moi, mais comment faites vous pour "ouvrir" ce boîtier, je n'y arrive pas et j'ai peur de le casser en forçant incorrectement
Merci
Charlie 6 pts le 17 juin - 13h47

Répondre/Commenter