Machine à laver séchante BRANDT ne sèche plus (ventilo ne se lance pas seul)

Marque : Brandt

Modèle : WDT1076F

Année : 2007

Question posée par

Bonjour à tous et merci pour le temps que vous consacrez à m'aider.
J'ai un problème avec le moteur du sèche-linge de ma machine à laver séchante BRANDT WTD1076F.
J'ai constaté en démontant les parois qu'une sonde était désarmée. Je l'ai évidemment réarmée et la résistance de chauffe est de nouveau alimentée lors du séchage.
Cependant, j'ai constaté que le moteur du sèche-linge ne tournait pas et donc qu'il ne pouvait pas sécher le linge. En l'élançant à la main, il se met à tourner et sèche effectivement le linge. J'ai suivi les fils du moteur et j'ai vu qu'ils passaient par un condensateur de 1µF que j'ai changé (j'ai pensé que c'était un condensateur de démarrage.
Snif, le moteur ne s'élance toujours pas seul !! Sauriez-vous m'aider ?
Merci infiniment,
Hervé.

 

Bonsoir et merci pour votre réponse.
Pensez-vous que ça puisse être celui de la photo suivante alors ?

 

Je vous remercie beaucoup ! Vous êtes super ! Je serais content de pouvoir la "sauver"

Bonsoir,
Alors, j'ai mesuré la résistance des enroulements :
464 ohms pour le premier et l'infini pour l'autre !!! J'ai donc pas chercher à alimenter en 230v...
J'ai essayé de désolidariser le moteur mais je ne peux pas à cause du pulseur d'air que je n'arrive pas à démonter (photo jointe)
Que faire ?
Merci encore !

 

Merci beaucoup pour ce que vous avez fait pour moi et ma machine !
Je vais essayer de trouver une vue éclatée ou envisagée de trouver le moteur en pièce détachée.
Je viendrai vous dire ce que je serai arrivé à faire...
Bonne nuit

Bonsoir,
J'ai semble-t-il le même type de problème avec mon lave linge brandt wtd6384sf. C'est le même motoventilateur. En apparence un faux contact au niveau du moteur qui se lance en bougeant le fil. Changer le moteur a-t-il régler le problème ? Ou est-ce autre chose ?
Cordialement

Bonjour,
Mon moteur ne se lançait pas en bougeant les fils ; seulement en l'élançant à la main. Chez moi, le problème a été résolu en changeant le moteur. Bonne réparation !

Bonjour,
Merci pour votre réponse rapide. Je pense qu'il s'agit bien du même problème. Le fait de toucher au fil fait légèrement bouger l'axe du moteur.
Cordialement.

Répondre/Commenter