Pc Lenovo qui ne démarre plus.

Marque : Lenovo

Modèle : 510 15isk

Année : 2017

Question posée par nobru07 7 pts Le 02 Avr - 12h30 —

Bonjour,
Je possède un portable Lenovo du modèle 510 15 ISK.
Hier, alors qu'il était en veille, j'ai voulu en sortir et il ne voulait pas. Le courant fonctionnait toujours, on sentait que le moteur était allumé, et ma souris qui est lumineuse était toujours éclairée. Donc l'ordinateur fonctionnait, était bien en veille mais refusait d'en sortir et cela qu'il s'agisse de bouger la souris, appuyez sur Espace, entrée, et même l'interrupteur.
J'ai donc fini par éteindre avec l'interrupteur et j'ai essayé de rallumer. Depuis hier, quand j'appuie sur l'interrupteur, et que le câble électrique est branché, l'ordinateur ne s'allume pas. Le voyant d'allumage qui se situe sur le côté de l'ordinateur lui s'allume pendant 5 secondes et s'éteint. quand la batterie est branchée et que la prise électrique est-elle aussi branchée, le voyant de cette prise est allumé. En revanche, quand je débranche la batterie et que la prise électrique est branché, le voyant de la prise Est éteint.

Comme méthode de réparation, j'ai essayé le classique débrancher la batterie, ce qui n'est pas évident tant elle est cachée à l'intérieur de l'ordinateur, et et appuyer hors contacts électrique sur l'interrupteur plusieurs fois, pendant une minute, mais rien n'a changé.
je sais donc que 1. L'ordinateur ne démarre pas sur courant alternatif et que le voyant de ce courant ne s'allume pas si la batterie est débranchée. En revanche, selon ce procédé, le voyant d'allumage s'allume pendant 5 secondes. Mais rien d'autre ne se passe. 2. L'ordinateur ne démarre pas sur batterie seul. Et j'ai le même résultat de voyant d'allumage. 3. L'ordinateur ne démarre pas lorsque la batterie est branchée et avec le courant alternatif (batterie et prise branchées). 4. la tentative de remise à zéro en débranchant la batterie et appuyant sur l'interrupteur n'a pas fonctionné.
Je ne sais plus quoi faire d'autre. J'ai vérifier les branchements, a priori toutes les nappes sont bien connectées. J'ai lu quelque chose sur ce forum à propos d'une pile, mais la seule pile que je vois à première vue et enrobée de ruban adhésif.
Si vous avez des idées, je suis preneur.
Je veux bien même aller chez un réparateur, mais je n'en connais pas. Surtout, je n'ai qu'un seul ordinateur, je n'ai pas toutes mes données sur des disques durs externes, et j'en ai besoin pour travailler ce qui signifie que je me vois mal le laisser plusieurs jours chez un réparateur.

merci de votre aide

 

Bonjour,

J'ai exactement le même problème que vous, avez vous réussi à le redémarrer ?
Si oui comment ?
Merci
Cdrom54 6 pts le 10 avr - 15h11

Bonjour,
Alors, oui, j'ai résolu mon problème, mais je ne sais pas si c'est exactement le même que le vôtre.
Tout dépend si vous avez ce Lenovo là, précisément ou pas.
Avant tout, un ami m'a prêté de quoi brancher le disque dur en externe. J'ai pu, grâce à un autre ordinateur accéder à mes fichiers et constater que mon disque dur allait bien.
ne trouvant pas de réponse dans les forums... J'ai eu recours à un réparateur.
il a testé les pièces de mon ordinateur... la mémoire que j'avais ajoutée n'était pas en cause.
Le disque dur allait bien.
En revanche, la carte mère était morte.
C'est de là que venait le problème.
Et après vérification auprès de ses collègues, il m'a dit que c'était une panne récurrente sur ce modèle-là de Lenovo. D'où ma question sur votre ordinateur.

Bien sûr, ma réponse ne vaut que si vous avez exactement les mêmes symptômes, cad pas de démarrage du tout, une alim qui fonctionne... etc.

Bon courage.
nobru07 7 pts le 10 avr - 15h28

R bjr
Oui c'est le même ordi Lenovo avec exactement les mêmes symptômes.
Merci pour votre retour.
Cdrom54 6 pts le 10 avr - 15h40

Alors, si c'est exactement le même numéro 510 15 ISK et les mêmes symptômes, il y a des chances.
A vous de voir si vous voulez essayer par un pro... car, après tout, on ne sait jamais.
Et puis, en fonction de vos connaissances, vous pourrez vous faire sauver vos données (à moins que vous ne pouviez les sauver seul).
Apparemment, il y a eu beaucoup de pannes du genre.
Essayez peut-être de trouver des commentaires sur les cartes mères de ce modèles sur Internet.

Personnellement, c'est très récent et j'ai reçu mon nouvel ordi hier.
J'ai gardé le Lenovo et je compte me plaindre de ça à la firme.
on ne sait jamais :)
nobru07 7 pts le 10 avr - 15h44

Bonjour,

Je reviens vers vous car j'ai réussi à redémarrer mon ordi.
J'ai déconnecté la batterie et la pile CMOS puis reconnecté voir https://www.commentreparer.com/36289/Ordinateur/PC-Lenovo-ne-s-allume-plus.
Il a redémarrer sans problème.
J’espère que ça pourra marcher pour vous...
Cdrom54 6 pts le 29 avr - 08h22

Bonjour.
Bravo !
C'est génial.
Me concernant, ça avait été testé...
La batterie par moi-même.
Et la pile par le technicien.
C'était la carte mère.*Je m'en suis fait une raison... J'ai changé d'ordi et j'ai branché le disque dur du Lenovo qui fonctionnait bien en copie de sauvegarde.
nobru07 7 pts le 29 avr - 09h49

Répondre/Commenter