Réparé

Televiseur Philips 49PUH6101/88 plus d'image, rétro éclairage OK, son OK, led de mise sous tension OK

Marque : Philips

Modèle : 49PUH6101/88

Année : 2016

Question posée par Romain 7 pts Le 08 Juil - 18h52 —

Bonjour,

Je me permet de venir demander de l'aide aux connaisseurs. J'ai un téléviseur philips 49puh6101/88 qui n'a plus d'image. Le son ainsi que le rétro éclairage fonctionnent correctement. Mais je ne peux plus accéder au menu du téléviseur ou aux sources ou quoi que ce soit qui a un rapport avec l'affichage. Je n'ai pas de bande qui s'affichent. Il n'y a pas eu de bruit non plus.
Les bandes LED fonctionnent. Je ne vois aucun composant grillé. J'ai branché mon ordinateur en HDMI et aucune image .

Pourriez-vous orienter ma recherche s'il vous plaît sachant que le téléviseur a 2ans et 6mois?

Merci à vous

 
Meilleure solution (choisie par le demandeur)

2 choix dalle ou carte T-Con Powermerlo 217 pts le 08 juil - 20h00

Est ce qu'il est facile de changer la carte T Con? Comment peut on s'assurer que celle ci est foutue?

Merci
Romain 7 pts le 08 juil - 22h04

Oui très facile à changer en prenant quelques précautions quand même

Après pour la tester j’ai pas de test à faire faire pour ma part peut-être que d’autres
Powermerlo 217 pts le 09 juil - 18h58

Bonjour au démarrage avez-vous un logo qui s'affiche ?
Cdlt
omega7 21825 pts le 10 juil - 16h12

Bonjour, non je n'ai rien du tout, j'ai commander la carte t con que je reçois mardi et je verrai.... Romain 7 pts le 10 juil - 19h58

Génial les gars c'est bon c'est réglé c'était birn la carte t con. Bravo vous êtes trop balèze. Romain 7 pts le 16 juil - 16h31

😜😜😜😜😜😜😜😜😜😜 Powermerlo 217 pts le 16 juil - 17h37

Cette question a été clôturée et n'accepte plus de commentaires. Poser une nouvelle question