Réparé

Voyants marche arrêt et nettoyage clignotent alternativement sur caffeo solo melitta alors que le programme de nettoyage n'a pas ete lance ?

Marque : Melitta

Modèle : Caffeo solo Perfect milk

Année : 2016

Question posée par Celine2000 4 pts Le 06 Aoû 2019 - 15h09 —

Bonjour,
J'ai nettoyé la chambre d'extraction de ma cafetière melitta solo et l'ai remise en place (non sans difficultés...) et depuis les voyants marche/arrêt et nettoyage ne cessent de clignoter alternativement. J'ai testé l'astuce donnée sur le site melitta qui consiste à extraire et remettre l'unité de preparation, mais rien ne se passe !
Merci de votre aide...

Bonjour, j ai le même problème, l avez vous résolu ? Cordialement ANTHO64 2 pts le 09 jan - 19h23

Bonjour
J ai le même problème et rien a faire
Je suis preneur de la solution
Olivier G 2 pts le 30 jan - 21h44

avez vous trouvé la solution jai le meme problème merci noirou 5 pts le 20 avr - 21h00

J ai le même problème et je trouve pas de solution cordialement Fabrício D 2 pts le 21 avr - 13h55

Meilleure solution (choisie par le demandeur)
Niveau : Débutant-e

Proposition de Franck 34 4 pts

Le 15 Nov - 16h26

Outils : Aucun outil nécessaire

 

Solution : Allumer la machine avec tout en place sauf la porte latérale.
Lorsque les 2 voyants clignotent, faire comme si vous retiriez la chambre d'extraction en pivotant l la poignée au milieu du parcours.

A ce stade, tentez de la courber pour la sortir du guide. Une fois qu'elle est sortie du guide ramenez-là pour la bloquer, mais allez un tout petit peu plus loin. Et hop, vous verrez qu'elle se remet en route. J'ai l'impression que le contacteur situé 10cm en haut et 10 à droite n'est plus en place.

Perso je continue de laisser la poignée comme cela en attendant d'avoir un moment pour démonter et identifier plus précisément le problème.

Franck.

Précautions : Ne mettez pas la poignée trop loin, mais juste au niveau ou le contacteur s'active.
A vos risques et périls bien entendu.

Merci Franck34! J'avais abandonné la cafetière au sous-sol... et ça remarche ! 👍 Celine2000 4 pts le 16 nov - 20h33

Bonjour
J'ai suivi le tuto de Franck et cela fonctionne de nouveau.
Il semble que le méplat soit décalé et il y a une vis qui peut permettre de le décaler pour qu'il fasse office et ainsi la poignée pourrait de nouveau se clipser à son emplacement d'origine.

MERCI
Emmanuel P 2 pts le 29 nov - 11h02

Répondre/Commenter