Réparation Home cinema Samsung HT FS9200

Marque : Samsung

Modèle : HT FS9200

Année : 2015

Question posée par Jacky B 5 pts Le 23 Sept 2019 - 18h30 —

Bonjour,
Du jour au lendemain, je n'ai plus du tout de son sortant de mon home cinéma Samsung HT FS9200. Je l'ai depuis 3 ans et tout a toujours bien fonctionné. Que ce soit un CD, un DVD ou un Blu-ray, plus aucun son. Je le récupère uniquement quand je bascule sur les HP de la TV (pas la même qualité, sinon à quoi sert un Home cinéma!). J'ai vérifié la connectique du caisson et des HP, RAS.... que puis-je faire ??

Merci!

Il va falloir ouvrir l'appareil.et commencer par contrôler visuellement les composants du côté de la partie ampli puis réaliser des mesures....
Cdlt
omega7 27901 pts le 23 sept 2019 - 21h02

Bonjour
Vérifiez que le relais d’alimentation des HP fonctionne ( testez le contact electrique ) . Vous devriez entendre un petit clic à la mise s/tension du home cinéma
Cordialement
Stephane-Depan'Tout 3010 pts — PRO le 24 sept 2019 - 09h27

Bonjour

Même problème pour moi , l appareil a aussi 3 ans ... à croire que c est calculé pour lâcher à 3 ans
si vous avez une solution technique ça serait super

merci

stephane
stefdelil 5 pts le 30 sept 2019 - 15h50

Bonjour,
Finalement j'ai demandé la réparation de mon home cinéma la où je l'avais acheté, on m'a fait un devis pour le remplacement de la carte MPEG que j'ai validé.
Mais hier j'ai reçu un appel du magasin m'indiquant que finalement cette carte MPEG n'était plus disponible chez SAMSUNG et que par conséquent , il ne pouvait plus réparer mon home cinéma , mais qu'il me le retournait en me remboursant les 55 Euros avancés!?
Les bras m'en tombent!
Par contre je vais essayer la piste suggérée par Stephane-Depan'Tout
qui concerne la vérification du relais d’alimentation des HP .
Jacky B 5 pts le 26 nov 2019 - 16h46

le mien est parti à la poubelle
quel gâchis
je n achèterai plus samsung
stefdelil 5 pts le 26 nov 2019 - 19h07

Bonjour ,
J'ai récupéré mon home cinéma SAMSUNG , je l'ai ouvert mais je n'arrive pas à identifier le relais d’alimentation des HP comme le suggère Stephane-Depan'Tout.
Je joins les photos de l'appareil.
Cdlt

 
Jacky B 5 pts le 29 nov 2019 - 11h13

bonjour,

J'ai exactement le même problème depuis ce we. Du jour au lendemain, je n'ai aucun son, peut importe la source. J'ai remis le système à jour, contacté l'assistance avec connexion à distance, je n'ai pas de résultat positif. J'ai tout démonté, débranché les connectiques sur la carte, contrôlé visuellement les composants, testé au Ohmmètre ceux que je pouvais tester… remonter. Résultat : aucun changement, pas de son.
Quelqu'un a une idée?

Merci
Stéphane 6 pts le 17 déc 2019 - 20h20

Bonjour,

J'ai acheté d'occasion un HT-FS 9200 complet avec une panne audio comme
descrit ci-dessus

Aucun schéma n'est disponible sur la toile , je me suis donc penché sur l'électronique.

Bonne nouvelle, le home cinéma fonctionne de nouveau et diffuse l'audio sur les voies droite et gauche ainsi que sur le caisson de basse.
confal44 12 pts le 08 jan - 14h53

Bonjour,

Merci pour votre message qui me donne un peu d'espoir. Quel problème avez vous isolé? Un composant doit être changé?

Je vous remercie
Stéphane 6 pts le 08 jan - 16h45

Bonsoir,

@Stéphane, Oui rien n'est perdu


Contactez-moi en MP sur www.forumipad.fr , pseudo: confal44
confal44 12 pts le 08 jan - 19h02

Répondre/Commenter