Lave vaisselle valberg 12C47 SSC - démarre, vidange, puis s'arrête

Marque : Valberg

Modèle : 12C47 ssc

Année : 2016

Question posée par

Bonjour,
Je viens d'acquérir un lave vaisselle valberg d'occasion. La référence est 12C47 ssc. Il est de 2016.
Après branchement, il a fonctionné normalement une fois en début de semaine, et depuis, plus rien.
Je le démarre, il se vide de l'eau en fond de cuve, il est se remplit un peu et s'arrête au bout d'une minute.
Je l'ai démonté en partie pour prendre quelques photos.
Je trouve très sale, deux éléments, le répartiteur d'eau sur la première photo, et une cuve située près de la cuve de sel sur la seconde photo. Le problème viendrait-il de là ?
Merci beaucoup

 

Bonjour
J'ai tenté à nouveau en débranchant la machine pendant toute une nuit et en nettoyant l'intérieur mais rien n'à faire. Une idée ?
Merci d'avance à tous

Bonjour sur vos photos rien d'inquiétant, voyez du côté du pressostat de mesure du niveau....si l'appareil est resté longtemps sans fonctionner il est possible que la membrane de prise de pression dans le pressostat reste collée ou bien que de la crasse se soit accumulé dans le tuyaux de prise de pression...
Cdlt

Bonjour
Je viens d'essayer de démonter le pressostat.
Le tuyau est un peu jauni mais l'eau s'écoule correctement dedans.
Comment faire pour réparer le pressostat si c'est bien la membrane de celui-ci qui est en cause ?
Merci encore

Bonjour il faut remplacer le pressostat ils sont généralement non démontable...mais au préalable il faut tester les contacts en soufflant dedans
Cdlt

Bonjour à vous, j'ai le même problème; mon lave vaisselle valberg val12c47ssc démarre avec une vidange, puis commence son cycle et s'arrête au bout d'une minute. Jai changé le pressostat et rien à changer.
Jai besoin d'aide merci

Répondre/Commenter