Programme qui bug

Marque : Ariston

Année : 2015

Question posée par Adeline L 1 pt Le 06 Fév - 22h24 —

Bonjour,
J'ai un lave-linge 9 kg Hotpoint Ariston et depuis quelques jours, Il fonctionne mal quand je le mets sur le programme blanc, couleur ou couleur foncée. Il n'arrête pas de prendre de l'eau, Tourne quelques tours reprend de l'eau et ça dure comme ça pendant tout le temps, Alors que quand je le mets sur un autre programme, ça fonctionne correctement. Pouvez-vous m'aider m'expliquer quel est le problème

Bonsoir je pense a un soucis sur nb le pressostat qui mesure le niveau d'eau...pour peut que ce soit un nb modèles numérique Ui est prévu pour mesurer plusieurs niveaux différents en fonction du type de programme il suffit que la mesure se fasse mal sur la plage correspondant aux premiers programmes pour avoir ce dysfonctionnement.
Cordialement
omega7 26891 pts le 06 fév - 22h38

Niveau : Débutant-e

Proposition de Eric 2254 pts

Le 07 Fév - 09h38

Outils : --------

Solution : Bonjour,

Je confirme Omega, c'est une version numérique (j'ai eu la blague sur ma machine eco9F149).
Et je me suis aperçu que le drain était légèrement bouché. Problème résolu de mon coté par la procédure ci dessous.

Il faut déposer le dessus, repérer le pressostat, débrancher le tuyau et faire passer un peu de vinaigre blanc pour décoller les dépôts de lessive avec une seringue. Ensuite, passer de l'eau toujours avec la seringue, puis souffler pour vider complètement le tuyau. Rebrancher sur le pressostat, contrôler l'étanchéité coté tambour de ce même tuyau et faire un essai.
Le tout doit être fait machine vide bien entendu.

Précautions : Débrancher les énergies avant travaux.

Bonjour,

Vérifier si la chambre de compression du pressostat est propre.

Cordialement
Gg 2 pts le 07 fév - 14h08

Répondre/Commenter