Videoprojecteur sony pvl hw 15

Marque : Sony

Modèle : pvl hw 15

Année : 2010

Question posée par Piratair 8 pts Le 11 Fév - 21h24 —

bonjour,

J'ai un videoprojecteur Sony VPL HW15 datant de 2010,qui a un soucis,on dirait qu il a un faux contact ou un probleme de surchauffe,car il fonctionne une fois qu il veut s allumer.
J'enclenche le bouton ON,la lumiere verte apparait,parfois l’écran bleu avec(du coup je peux l'utiliser) mais parfois non et la la loupiote rouge clignote par 3 fois pour me dire que soit la lampe ne fonctionne plus soit elle surchauffe.
Au départ croyant que cela venait de ma lampe j en ai commandé une nouvelle qui a cramée des que je l ai enclenchée,et l'ancienne fonctionne toujours,hier soir je me suis regarde 2 films tout fonctionnait bien(je n entends plus le ventilateur ni a l allumage ni quand je l’éteins par contre).
Mais quand il décide de ne pas s allumer les lumières rouges clignotent,et je le débranche un certain laps de temps puis refonctionne.

Peut etre que c est simplement le ventilo,un faux contact,j en sais rien mais apparemment rien de dramatique puisqu'il fonctionne de temps en temps,mais j'aimerai le faire réparer si cela ne devait pas coûter trop cher :).

Je vous en remercie,
Cordialement

bjr tournez le ventilateur pour voir si il n'est pas bloqué ensuite contrôlez la tension d'alimentation de celui ci en service (12 ou 24 v ) sans refroidissement l'appareil se met en sécurité DOM maeva 893 pts le 12 fév - 12h01

Bonjour,

merci de votre reponse,je ne vois pas ou se trouve le ventilateur?
je pense que l'appareil se met en sécurité,il s'y met de suite après l'allumage,d'ailleurs depuis ce message je n ai plus réussi à m en servir.
Et je n ai pas d outils pour pour controlez la tension,j'en suis désolé....
merci de votre aide
Piratair 8 pts le 12 fév - 12h34

bjr le ventilateur est carré de couleur noir situé à l’arrière avec des trous (avec hélices) à "l'arrache" si possible démontez le capot et dirigez un ventilateur pour refroidir la lampe, DOM maeva 893 pts le 12 fév - 12h46

je suis désole sur ce modéle je ne trouve pas l'acces au ventilateur,j'ai lu la notice pas un mot sur ce dernier.
Ils parlent de ne pas boucher les orifices devant et derrière mais c est tout....
de plus j ai essaye de joindre 2 magasin soi disant qui font le SAV Sony en France.
Les deux plus proches un à Pau ne répare les vidéoprojecteurs,le second à Toulouse j'attends toujours une réponse....
Du coup demain j'appellerai carrément sony france car cela faisait bien longtemps que je n avais pas trouvé un site d une grande marque aussi mal fait...
peu commode,peu lisible...
en tout cas merci pour vos messages peut etre que cela peut venir du ventilo mais je ne vois pas ou il se trouve,j'en suis désolé;si il se trouve à l'arriére de la lampe ce qui est possible,rien ne laisse à penser que l on peut y accéder...
Piratair 8 pts le 12 fév - 19h39

bon courage, mon titi, c'est sur ton ventilo qui est hs DOM maeva 893 pts le 12 fév - 19h56

bonjour,

Bon Sony ne veut pas me réparer le vidéoprojecteur car il est hors garantie et ne pense pas avoir les pièces pour le faire.
Je me retrouve à la case départ avec un mon video qui ne fonctionne plus alors que je pense que cela ne st pas grand chose ,est ce quelqu un a déjà mis les mains dans le camboui pour essayer d'en réparer un?
merci de votre aide
Piratair 8 pts hier - 12h18

BOnjoru si vous voulez mettre vos mains dans le "camboui" en ouvrant l'appareil le document dipsonible ici
https://elektrotanya.com/sony_vpl-hw10_hw15_sm.pdf/download.html
Vous est indispensable...
Cdlt
omega7 24103 pts hier - 13h45

Répondre/Commenter