Lave linge cells 75DD remplissage et vidange uniquement

Marque : Continental Edison

Modèle : cells75dd

Année : 2015

Question posée par darun 7 pts Le 03 Mar 2020 - 00h49 —

Bonjour,
Mon lave linge / seche linge ne tourne plus.
J'ai controlé les deux electovanes elle semble ok
la pompe a vidange fonctionne egalement puisque le tambour se vide bien.
Par contre le tambour de tourne pas et le programme est donc annulé

Je n'entends pas de bruit de moteur
- j'ai essayé de lancer un lavage a froid -> meme comportement.
- j'ai essayé de lancer un essorage, meme constat programe annulé.
- j'ai essayé de lancer un sechage, la machine se vidange j'entend la souflerie qui s'arrete imediatement car le tambour ne tourne pas.

De ce que je lis il me reste les charbons à verifier y a t-il d'autre cause potentiel pour ce probleme ?

Merci de votre aide !

Bonjour la courroie, voir si le moteur est bien alimenté ?
Cdlt
omega7 30647 pts le 03 mar 2020 - 08h22

Merci pour ce conseil, je vais regarder cela ce soir,
Comment puis je verifier l'alimentation du moteur ? multimetre ?
darun 7 pts le 03 mar 2020 - 11h40

Bonjour oui à l'aide d'un multimètre en position voltmètre alternatif.
Cdlt
omega7 30647 pts le 03 mar 2020 - 11h41

Bonjour,
J'ai regardé hier,
La couroie semble ok,
pour ce qui est du test de l'alimentation je ne suis pas tres a l'aise il y a pas mal de fils et je suis obligé de coucher la machine pour y acceder, je ne sais pas si il est bien sage de l'alimenter dans ces conditions.

Je pense que je vais faire appel a un profesionnel. Je mettrais ici son diagnostic si ca interresse qq1

Merci de votre aide.
darun 7 pts le 04 mar 2020 - 15h43

Bonjour
Auriez vous le diagnostic de votre machine ne tournant plus? J'ai actuellement le même problème
Bien cordialement
Aesco 2 pts le 08 mar 2020 - 16h28

Mon diagnostic initial était correct c'est les charbons darun 7 pts le 08 mar 2020 - 16h41

Répondre/Commenter