Panne lave vaisselle far lv4715x

Marque : FAR

Modèle : lv4715x

Année : 2015

Question posée par Morgane/Pierre/Lola/Marin 11 pts Le 26 Mar - 12h40 —

Bonjour,
Mon lave vaisselle far lv4715x ne lave plus et l'eau stagne au fond du lave vaisselle et il fait un bruit étrange lorsqu'il tourne... Peut être bouché ? Si c'est le cas comment procéder ?
Merci de votre aide surtout en ce moment sans lave vaisselle ça va être un peu plus compliqué de tout gérer avec 2 enfants 😁

Bonjour il faut sortir le lave vaisselle et tester après les avoir démonté dans l'ordre la pompe de vidange, la pompe de cyclage, nettoyer tout les filtres et nettoyer les bras de lavage...Après on aura une idée de la panne...
Cdlt
omega7 26750 pts le 26 mar - 15h49

Merci beaucoup on va essayer de procéder comme ça... Et on verra bien... Vous pensez qu'il y ait moyen que je puisse me débrouiller toute seule ou bien je devrais attendre mon mari pour être 2😁 ? Morgane/Pierre/Lola/Marin 11 pts le 26 mar - 15h55

A mon avis c'est plus simple à deux...En tout cas si besoin n'hésitez pas à demander conseil et faites nous des photos de ce qui pose soucis..
Cdlt
omega7 26750 pts le 26 mar - 16h20

OK franchement merci on fera un retour et si besoin on fera des photos de ce bloqué... Bonne fin de journée Morgane/Pierre/Lola/Marin 11 pts le 26 mar - 16h23

Je reviens vers vous car nous venons de démonter un peu notre lave vaisselle on a nettoyer 2 ou 3 trucs... Après pouvez vous me dire ce que pourrait être ceci en photo ? On n'ose pas trop démonter ce qu'on ne connaît pas de peur d aggraver...
Merci de votre aide

 
Morgane/Pierre/Lola/Marin 11 pts le 26 mar - 18h31

Du coup nous avons tout remonté suite au nettoyage et au final lorsque nous avons refait un programme ça fait un gros bruit sur un temps et ensuite plus rien... Et sur un autre programme ça fait un petit bruit sourd et plus rien...
On ne sait plus quoi faire...
Cordialement
Morgane/Pierre/Lola/Marin 11 pts le 26 mar - 19h11

Bonjour donc si vous avez démonté la pompe de cyclage (le gros moteur au centre de la seconde photo avec sa turbine en plastique), que vous l'avez nettoyée et testée en la branchant directement sur le 230V due secteur pour voir si elle tourne, que vous avez démonté la pompe de vidange (le petit moteur à gauche dont la sortie mène au tuyau de vidange) qu'il faut aussi nettoyer, que vous avez procédé de même avec cette pompe. Que vous avez vérifié le siphon de branchement du vaisselle. Que vous avez démonté les deux bras de lavage et que vous les avez nettoyés à l'eau chaude en vous assurant que les buses d'aspersion n'étaient pas bouchées il ne reste qu'à nettoyer les conduits et tuyaux qui pourraient être bouchés.
Bien cordialement
omega7 26750 pts le 27 mar - 08h27

Répondre/Commenter