Tv Thomson repond plus affiche uniquement logo

Marque : Thomson

Modèle : 50UB6406

Année : 2016

Question posée par Mainon 7 pts Le 19 Avr - 11h10 —

Bonjour,
Cela fait quelques jours que ma tv thomson 50ub6406 m'a laché. J'ai eteint la box pour passer sur l'application netflix de la télé qui n'a jamais voulu se ralumer. Depuis uniquement le logo s'affiche, pas d' acces aux sources, ni au menu rien du tout. La tv ne detecte plus non plus mon disque dur brancher en usb alors qu'avant s'etait automatique.
Si je la laisse brancher le logo s'affiche et s'etteint tout seul sans que je ne touche à rien.
J'ai demonté le cache arriere. Pour verifier les condensateurs qui ont l'air nikel.
Etant dans l'impasse je fais appel à vos lumieres car avec le confinement s'est pas evident de trouver des solutions.
Par avance merci à vous, restant à votre disposition pour toute question.
Manon

J'ai oublié de preciser que les signaux de la telecommande sont reçu par la tv car le voyant de reception de la tv s'allume et la tv ne repond pas non plus via le bouton situé derriere l'écran. Mainon 7 pts le 19 avr - 11h50

Bonjour il ne suffit pas de voir si "visuellement" un condensateur est bon ou pas...Il faut commencer à réaliser des mesures de tensions sur les connecteurs de la carte d'alimentation...
Cordialement
omega7 28258 pts le 19 avr - 12h13

Merci omega 7 pour cette réponse.
Savez vous comment je pourrais proceder aux mesures svp? Si il existe un tutoriel pour les effectuer ? et quels mesures il faudrait obtenir ? Si il faut juste un chiffre ou une mesure precise...
Par avance merci a vous
Mainon 7 pts le 20 avr - 13h41

Bonjour il vous faut un multimètre et au moins quelques notions d'électronique pour vous en sortir......Logiquement sur les connecteurs sur la carte les tensions sont indiquées..Il faut sélectionner le bon calibre et réaliser la mesure. Dans votre cas soit une tension manque soit c'est une panne purement électronique qui va être très difficile à dépanner... Panne sur une puce mémoire ou un condensateur parmi la centaines présente qui bloque un processus de chargement logiciel...
Cdlt
omega7 28258 pts le 20 avr - 14h07

Bonjour, Avez vous trouver une solution à votre problème? Merci Greggorio 4 pts le 30 mai - 00h40

Bonjour,
Nonnpas encore j'ai du coup racheter une tele et je pensais tdnter de réparer la panne de la tjomson quand j'aurais un peu plus le temps. Mais je ne mansuerais pas de donner des nouvelles si ca peut interesser d'autre personne dans le même cas
Mainon 7 pts le 30 mai - 09h07

Répondre/Commenter