Problème de son qui se coupe au bout de 5 seconde sur home cinéma lg

Marque : LG

Modèle : Hb954pb

Question posée par Bricethenice 7 pts Le 20 Avr - 16h40 —

Bonjour,
Bonjour j ai un home cinéma le hb954pb et dès que je l allume le son marche et s éteint au bout de 5 secondes
J ai fait des essais avec juste une enceinte branché et rien d autre branché en hdmi et toujours le même problème
J ai ouvert l intérieur et j ai rien vu
On dirait que l appareil se met en sécurité
Merci de votre aid e

Niveau : Expert-e
30 euros

Proposition de didier49 8 pts

Le 03 Mai - 21h15

Outils : multimétre source de tension stable fer a souder etc

Solution : controler les regulateurs de tensions
dejas eu le cas .
bonne recherche

Précautions : attention au 220V

Bonjour pouvez-vous m expliquer ?
Vous habitez où ?
Cordialement
Bricethenice 7 pts le 04 mai - 08h38

bonsoir,
je vais chercher le manuel de service pour y voir plus claire
les regulateurs de tensions sont (de type 7805 7809 7812 7909 OU équivalent ,il ce peut aussi que ce soit un ou plusieurs transistor de sortie hs
je recherche et je reviendrai vers vous dans quelques jours
bonne soirée a vous
didier49 8 pts le 04 mai - 20h54

Un grand merci à vous au plaisir de vous lire
Cordialement
Bricethenice 7 pts le 04 mai - 22h13

bonjour,
mes recherches de schéma non rien donné probleme de com de la part de LG, sur le net des cas similaire au votre serai du a la memoire eeprom qui démarre la sortie de veille de l'appareille et met en route le procésseur principal ,l'eeprom serrai déprogrammé .
désolé il vous reste un chance au prés du SAV du magasin
bonne suite a vous.
didier49 8 pts le 05 mai - 08h58

Bonjour merci pour vos recherche mais l appareil à plus de 5 ans donc le sav je pense pas que ce soit possible Bricethenice 7 pts le 05 mai - 09h52

Répondre/Commenter