Whirlpool AWO/D7452 - bruit bizarre, blocage, le voyant nettoyage filtre et l'odeur du chauffe

Marque : Whirlpool

Modèle : AWO/D7452

Année : 2009

Question posée par ziloladagris 8 pts Le 27 Aoû - 22h32 —

Bonjour,
Notre lave linge acheté en 2009, s'est arrêté après un bruit bizarre et avec le voyant nettoyage filtre en rouge. D'habitude; nous arrivons à le relancer, mais cette fois tout est bloqué et au bout de qq min, il y a une odeur de chauffe.
Après avoir vidé le filtre, (où nous n'avons rien trouvé), la situation n'a pas changé.
à quoi cela peut être dû?
Merci
Zilola

Bonjour
Tout d’abord est qu’elle vidange au début? Prend t’elle de l’eau?
Gg 586 pts le 28 aoû - 06h46

Bonjour,
Merci pour votre retour réactif!
Vous avez raison de pose la question - justement pas de vidange ni prise d'eau.
La machine ne fait rien. Ne réagit pas aux commandes ni vidange ni programme.
Seulement fait un bruit de moteur comme il s'efforçait mais sans succès puis il y a une odeur bizarre..
Merci bcp de votre aide
ziloladagris 8 pts le 28 aoû - 10h16

Le verrouillage de porte ce fait bien? Gg 586 pts le 28 aoû - 11h32

Oui, la porte se verrouille pour toutes les commandes et se déverrouille quand le bouton est en Arrêt. ziloladagris 8 pts le 28 aoû - 11h34

Bonjour,
Est-ce que le tambour tourne librement lorsque vous le faite tourner à la main ?
benitomeca 1719 pts le 28 aoû - 11h48

Oui, absolument. sans problème! ziloladagris 8 pts le 28 aoû - 11h59

Contrôler les charbons moteur moins de 1cm à remplacer:
https://pieces-detachees.sogedis.fr/37091
Et tester également la pompe de vidange et voir si elle est bien alimentée en 230V:

https://m.youtube.com/watch?v=EJjG46n3Fc4
Gg 586 pts le 28 aoû - 12h07

Avez-vous vérifier l'électrovanne, s'il elle est alimentée et si elle laisse passer l'eau ? lynyrd 12 pts le 12 sept - 12h13

Répondre/Commenter