Problème de lancement sèche linge lindo 100

Marque : Faure

Modèle : Lindo 100

Question posée par Jib85330 3 pts Le 14 Sept - 21h40 —

Bonjour,
Mon sèche linge Faure Lindo 100 ne veut plus se lancer. Le code erreur est 6 rouge, 2 vert.
Il fait un bruit bizarre comme si quelque chose se bloquait, ou bloque le tambour. Quelqu’un aurait la signification du code erreur ?

Forfait réparation à partir de 99€. Réparation appareils gros électroménagers Faure dès 48h !
Intervention rapide partout en France. Techniciens agréés. Rdv à votre domicile. Intervention garantie 3 mois. Pièces d’origine certifiées.
Appelez nos experts Faure au 01 84 13 73 27 (Service gratuit + prix appel local)
SPONSORISÉ

Bonsoir
Liste des codes ci joint:
http://www.tout-electromenager.fr/doc_technique-77-1-Seche-linge-Arthur-martin-Electrolux-AEG-Zanussi-et-Faure.html
Vous seriez avec une erreur 62 -> problème de chauffe
Vérifiez si le tambour tourne à la main sans bruit. si bruit, il faut trouver la cause ( paliers, baleine de soutient gorge ....) mais cela n'a semble t-il rien a voir avec l'E62 !
benitomeca 1720 pts le 14 sept - 21h54

Bonsoir
Contrôler le condensateur moteur:
https://installation-electrique.ooreka.fr/fiche/voir/467517/tester-un-condensateur
Gg 592 pts le 14 sept - 21h55

Savez vous comment trouver et démonter le condensateur ? Jib85330 3 pts le 14 sept - 22h13

Bonjour
Il nous faudrait le numéro de modèle exact de votre appareil, si vous pouvez joindre une photo de la plaque signalétique qui ce trouve soit dans la porte ou derrière? Merci
Gg 592 pts le 15 sept - 06h55

Répondre/Commenter