Réparé

Lave vaisselle Bosch SGI45M96EU en panne

Marque : Bosch

Modèle : SGI45M96EU

Année : 2007

Question posée par

Bonjour,
Mon lave-vaisselle Bosch SGI45M96EU ne fonctionnait plus correctement : le cycle de lavage durait plusieurs heures et ne se terminait jamais (le décompte du temps restait bloqué à 3 min). Il restait de l'eau au fond de la cuve. J'ai pensé que c'était peut être un problème d'évacuation. J'ai donc démonté le circuit de vidange et nettoyé la pompe et la durite de vidange qui était en grande partie obstruée par des dépôts. Maintenant, au démarrage le temps affiché me parait très long (26 min pour un simple rinçage, 47 min pour le cycle à 45 min). On entend différents bruits mais l'eau n'est pas admise et au bout de 5 min le temps restant affiché n'a pas changé et plus rien ne se passe.
Je vous remercie par avance pour tout conseil.
Bernard

Oui c’est bien ça le répartiteur, oui vous pouvez le démonter et bien le nettoyer au moins vous aurez écarté c’est hypothèse. Il n’y a pas l’air d’y avoir beaucoup de pression dans le tuyaux blanc?

Non effectivement il n'y a pas énormément de pression. Peut être que je peux aussi mettre du vinaigre blanc dans l'aquastop, l'eau ici est très calcaire.

Avez-vous laissez un peu de temps à votre lave vaisselle ?
Il se met en défaut au bout d'un moment ?

C'est très étonnant, car même sans trop de débit vous devriez voir votre répartiteur d'eau se remplir.
Avez vous vérifier vos bobines en dessous de votre répartiteur ?

Meilleure solution (choisie par le demandeur)

Cela aura été aussi long que le dépouillement des élections américaines mais ça y est, il fonctionne ! J'ai vérifié les deux bobines : 2000 ohms chaque. J'ai pensé que c'était bon. J'ai démonté le répartiteur et je l'ai complètement nettoyé avec du vinaigre blanc, j'ai sorti une très grande quantité de calcaire et aussi un peu de dépôts noirs. J'ai remonté et ça fonctionne, le répartiteur se remplit dès que l'aquastop s'ouvre ! J'ai fait un cycle complet, c'est tout ok.
Peu avant la panne, on avait mis un produit de nettoyage pour lave vaisselle, je pense que ça avait décollé des dépôts qui se sont agglomérés et ont bouché les conduits du répartiteur.
Un énorme merci à tous les deux, Damien et Gg pour m'avoir fait partagé votre compétence et m'avoir accompagné dans ce dépannage. Bonne fin de week-end à vous.
Bernard

Trop bien !
Félicitations à vous !

Super, Bernard bien joué, vous voyez il faut rien lâcher. Bon dimanche.

Cette question a été clôturée et n'accepte plus de commentaires. Poser une nouvelle question