Probleme lave vaisselle DFG255

Marque : Indesit

Modèle : DFG 255

Question posée par ChrisRico 9 pts Le 29 Nov 2020 - 21h01 —

Bonjour,
Je vien vers vous suite a un petit probleme avec mon lave vaisselle j'explique.

Je l'allume, je choisir le cycle 1 a 5 ( j'ai tester tout les cycles )Il ce remplit jusque la tous va bien, mais aprés plus rien ne ce passe, il chauffe l'eau, l'eau qui arrive dans le bras du bas et chaude, mais rien ne ce passe, a un certain moment il ouvre le compartiment de la pastille, mais les bras semble toujours pas vouloir tourner. un petit bruit fait son apparition toute les 3 4 minutes environs comme un bruit de chaufferie, comme si il chauffer l'eau encore et encore. Mais les bras s'emble pas avoir envie de démarrer

Je me pose alors une question, soit y-a quelque chose de bouché, soit j'ai pas d'idée. et je vien vers vous^^

Je n'ais pas encore demonté j'attend votre avis

/J'ai deja tout demonter a linterieure filtre etc nettoyer avec de l'eau claire et la vidange fonctionne elle parfaitement.

Cdt

Bonsoir
Tester la pompe de cyclage c’est elle qui envoie l’eau dans les bras de lavage, ça turbine est peut-être bloqué par quelque chose:
https://www.sos-accessoire.com/pompe-de-cyclage-pompe-de-cyclage-ariston-hotpoint-indesit-scholtes-c00303737-16324.html
Gg 1350 pts le 29 nov 2020 - 21h10

Re bonsoir, eux je regarde sa comment ? ^^

 
ChrisRico 9 pts le 29 nov 2020 - 21h16

Voici la vue éclatée pièces numéro 27 page C:
https://pdf.sogedis.fr/INDESIT%20DFG255FR%2070448.pdf
Il faut passer par dessous le lave vaisselle il y a une trappe. Il faut sortir la pompe pour la nettoyer.
Gg 1350 pts le 29 nov 2020 - 21h20

Bon la bete est sortie ensuite ^^


Mais il ma l'air propre pas bouché

 
ChrisRico 9 pts le 29 nov 2020 - 21h41

Essayez d’accéder à la turbine par la durite noir pour si pas bloqué pas détritus!!! Si non tester la à l’ohmmètre ou brancher en direct sur du 230V pour voir si elle tourne? Gg 1350 pts le 29 nov 2020 - 21h45

Alors jai demonter remonter, remonter sur la machine la sa tourne,je les stoper et plus moyen quelle reparte, donc jai re démonté re monté, jai lancer la sa fonctionne donc je laisse terminer son cycle, mais j'ai l'impression quil y a quelque chose qui coince dans le tube en plastique dans le coté droit quand je retire le gros truc avec le truc emanter j'ai limpression quil y a une resistance dans ce fameux tube... ChrisRico 9 pts le 29 nov 2020 - 23h20

bn alors au final, je pence que c'est le truc qui et fatigué, au bout de 2 cycle 35, j'ai changer et mi en normal, et maintenant il recommence il ne veux plus ce relancer normalement^^ ChrisRico 9 pts le 30 nov 2020 - 06h01

Bonjour
Tester si la pompe de cyclage est toujours alimentée en 230V à ses bornes en cours de cycle avec un voltmètre quand elle s’arrête, si oui c’est la pompe à remplacer ça veut dire qu’elle ce bloque.
Gg 1350 pts le 30 nov 2020 - 06h43

Répondre/Commenter