Probleme démarage Lave linge Siemens iq500 Wash and dry

Marque : Siemens

Modèle : iq500

Année : 2014

Question posée par

Bonjour, Je vous explique mon problème que persiste, je met mon linge dans la machine et quand je ferme le hublot, le témoin hublot reste allumé et fixe, lorsque l'on appuis sur le bouton départ, la machine ne fonctionne pas et le témoin hublot se met a clignoter. Ce qui est étrange, c'est que la machine finit par se mettre en marche, parfois des heures plus tard, et fait son cycle normalement. J'ai déja vérifier si il n'y avait pas une histoire de départ différé, mais ce n'est pas le cas. la ref est WD14H461FF
Je suis plutôt bricoleur, mais sur ce coups, j'ai besoin de conseilles.
Merci a vous d'avance !

Bonjour
Contrôler le verrou de porte peut-être un problème de contacts a l’intérieur.
Bonne journée

Oui en effet j’ai entendu parler de la présence d’une pièce en céramique à l’intérieur du verrouillage qui se déforme avec lés changements de température pour contrôler le verrouillage. J’ai commandé un nouveau système de verrouillage pour tenter de réparer.
J’avais pensé à shunter les fils du verrouillage pour continuer à utiliser ma machine le plus normalement possible, mais réflexion faite, c’est pas une bonne idée....

Merci beaucoup pour c’est précisions Michoco! Et à toi aussi Gg!
J’ai bien l’impression que c’est une question de résistance chauffante, je remarque que quand la machine ne tourne pas de la journée, le cycle démarre instantanément, au contraire si juste après un cycle, je veux en faire tourner au autre, ou en mode sèche linge, à ce moment la machine met du temps afin de se verrouiller et démarrer.
Je vous tiens au courant dès que je reçois le verrou.
Merci encore à vous 2 !

Bonjour,
J'ai exactement le même dysfonctionnement avec symptômes identiques.
J'aurais bien voulu savoir si le contact de fermeture était la source du problème.
Merci d'avance.

Répondre/Commenter