Lave linge Siemens IQ800 - se remplit d'eau et ne tourne pas.

Marque : Siemens

Modèle : IQ800

Question posée par

Bonjour, j'ai un problème avec mon lave linge Siemens lorsque je met en marche un programme, l'eau est admis dans la cuve mais le programme de lavage ne démarre pas. Parfois seulement une petite quantité d'eau qui est se remplit dans la cuve. J'ai lu sur certains sites Internet, qu'il fallait tester les electrovannes et aussi nettoyer les filtres d'admission d'eau et le filtre de la pompe d'évacuation d'eau. J'ai changé aussi la sécurité de porte car la porte rester bloqué lorsque j'annule ou j'arrête le programme de lavage. Voilà, je vous demande s'il vous plaît si quelqu'un peut m'aider à trouver un solution pour me dépanner?Je vous remercie d'avance.

 

Pourriez vous nous en dire un peu plus..

Normalement sur ce type de machine voici ce que vous devriez avoir :

- Fermture du hublot.
- Sélection programme et appui sui départ.
- Verrouillage du hublot.
- Vidange de la machine (Vous devez entendre la pompe tourner)
- Ensuite prise d'eau.
- Arret de la prise d'eau lorsque niveau OK.
- Rotation tambour..
Etc..

A quel niveau ça bloque chez vous ?

Avez vous essayez juste un programme essorage pour voir si le moteur tourne ?

Bonsoir Livermore,
Je vous remercie infiniment pour votre réponse.
En effet, après verrouillage du hublot la Vidange de la machine ne se réalise pas donc (je n'entends pas la pompe tourner).
C'est la prise d'eau qui semblent s'effectuer avant la vidange.
Ensuite, tout s'arrête sans pour autant que le niveau d'eau soit tout à fait ok et à ce moment sur l'ecran digital ( il y a une inscription : ajouter la lessive).
Alors que la lessive avait bien été ajoutée auparavant.
Donc ici, tout est à l'arrêt le moteur n'a pas tourné plus. Voilà, j'espère que je vous ai un peu mieux renseigné. Merci d'avance pour votre retour.

Refaites un test mais cette fois-ci en sélectionnant le mode essorage uniquement.
Le moteur tourne ?
Vous entendez la pompe de vidange ?

Pour ce test vous pouvez même enlever le bouchon de vidange car la machine ne prendra pas d'eau. En vous penchant vous aurez un contrôle visuel sur l’hélice de la pompe de vidange, cons verrez alors si elle tourne ou pas.

Attention il y a toujours un peu d'eau résiduelle, donc prévoyez une petite serpillère pour l'ouverture du bouchon.

Tenez moi au courant.

Bonsoir Livermore,
Merci beaucoup du temps que vous m'accordez. J'ai suivi les instructions que vous m'avez demandé d'exécuter. La pompe ne tourne pas, l'hélice ne bouge pas.

Hublot fermé, programme essorage enclenché la pompe de vidange ne tourne pas ?
C'est bien ça ?

Oui la pompe de vidange ne tourne pas, c'est bien ça.

Il va falloir démonter cette pompe et la tester.

voici qui devrait vous aider :
https://www.google.com/search?client=firefox-b-d&q=test+pompe+de+vidange

Damien

Bonsoir, ok je vous remercie, je verrai cela demain.

Bonjour, je m'excuse d'avoir tardé à répondre car je viens à peine aujourd'hui de vérifier la pompe d'évacuation d'eau. La pompe mesure 166 ohmes et j'ai démonté la durite qui se trouve entre le tambour et la pompe j'ai découvert des pièces. J'ai effectué un nouveau essai en essorage et miracle la pompe a tourné MAIS LE MOTEUR N'A PAS tourné. J'espère que vous verrez mieux que se qu'il ne vas pas. Merci d'avance.

Bon bah on élimine donc la pompe de vidange.

Le moteur n'a pas tourné ? Rotation tambour ?
Pas de code erreur ?

Répondre/Commenter