Lignes horizontales noires TV LG 47LM615

Marque : LG

Modèle : 47LM615

Année : 2013

Question posée par CalmeSerein 3 pts Le 27 Avr - 23h35 —

Bonjour,

Nous avons depuis peu un problème sur notre téléviseur de marque LG modèle 47LM615.
Des lignes horizontales bien parallèles et espacées de façon régulière du haut jusqu'en bas très nette à gauche va en s attenuant vers la droite de l'écran.
test effectués :
- extinction rallumage
- extinction et débrancher appareil du secteur appui sur bouton jusqu'à extinction du voyant rouge
- test sur plusieurs entrée tv et hdmi
- ligne présente également lors de la navigation dans les menu.
- difficile de savoir si les lignes sont présentes sans entrée (ecran noir,ligne noire)
- test de laisser débrancher toute la nuit
- test reset usine
- démontage cache arrière contrôle visuel photos prises des différentes carte rien de visuellement défectueux.

Cf photo plaque signalétique pour référence exacte

Merci pour votre aide je prend toutes propositions de test autres à effectuer ou éventuelle solutions existantes.

 

Bonjour,

Capot ouvert, appuyez sur les nappes sur les cotés de la dalle, en regardant l'image. Ceux-ci afin de voir d où vient le faux contact. Une fois trouvé, mettez un bout de plastique souple pour coincer la nappe dans cet état.

Voir la vue éclatée technique de votre appareil :
https://www.brelect.fr/ve/47LM615SZE.pdf

La liste des pièces détachées référencées composant votre appareil est visible par ce lien :
https://www.brelect.fr/index.php?page=res_liste_produits.php&motcle=47LM615S&cat=0&fam=0

Tenez-nous informé des tests que vous avez effectués ou de la panne que vous avez trouvée.

Clt,
brelect.fr 7324 pts — PRO le 29 avr - 10h34

Bonsoir, merci tout d'abord pour votre message
J'ai essayé de "sicoter" toutes les nappes aucun résultat ni scintillement ni réaction à l'écran
J'ai essayer d'inverser les deux nappes sur le bas de l'écran et mis un coup de nettoyant contact avant de reconnecter aucun résultat,
J'ai essayé à chaud de débrancher la nappe de gauche côté avec pb avec l'écran dans le sens de fonctionnement normal la gauche de l'écran passe en blanc mais les lignes disparaissent (peut être une piste)

J'ai refait des photos ou j'espère on voit mieux les lignes et les nappes surlequelles j'ai fait les manipulation

 
CalmeSerein 3 pts le 30 avr - 18h35

Répondre/Commenter