Lave linge indique " DOOR" à n'importe quel programme alors que alors que le cycle n'a pas lancé ARISTON 9kg

Marque : Ariston

Modèle : 9kg BS 1400 FR

Question posée par

Bonjour, mon lave linge ( ariston 9kg ) indique " DOOR" à n'importe quel programme alors que alors que le cycle ne sait pas lancé. Il y a un cliquetis dans la porte, elle ne se verrouille pas ou se verrouille et se bloque ... puis m'indique "door" sans avoir fait le programme . Est-ce le verrou ou les charbons ? ( elle a une bonne quinzaine d'année ! ) Merci de m'indiquer comment y accéder ou diagnostiquer , je suis une mamie de 55 ans très bricoleuse mais pas du tout calée en électronique ; Merci

Bonjour fort probablement la sécurité de porte HS...Cdlt

Bonjour, alors j'ai démonté le moteur pour y trouver les charbons et ... il n'y en a pas ! je me suis donc attaquée au verrou de porte , le relais malgré sont fonctionnement présente des traces de brulé comme ""des coups de chauds d'étincelles" . Je suis donc, pour l'instant, à la recherche de ce relais BITRON DL S1 qui n'est pas vendu en France où seulement qu'intégré à d'autres verrous ( autre forme autre marque de machine) je pense donc que je vais acheter puis le démonter pour le remplacer sur mon modèle . Je vous tiendrais informé . Merci pour votre réponse .

Bonjour je vous embêtez pas trop, remplacez la sécurité de porte car elle comporte plusieurs système....
Cdlt

Bonjour, Bon ben nada !! serrure neuve et toujours le même problème !! le moteur ne part pas , le cycle ne se fait pas , l'écran led indique toujours " door" alors qu'il ne sait rien passé . Une autre idée hormis des charbons ( absent sur ce moteur ) et le verrouillage qui est à présent neuf ... Merci pour vos réponses

Bonjour malheureusement assez souvent quand la sécurité de porte lâche, (rassurez-vous vous l'avez changé et c'est très bien), elle entraine la destruction du triac de pilotage sur la carte électronique donc il y a toutes les chances que le problème soit là. Il faut suivre le câblage de la sécurité jusqu'à la carte pour déterminer lequel a lâché....Cdlt

Bonjour, voilà carte sortie !! rien qui ne ressemble à un triac ??? ou trace de " brulé " que dois-je faire changer ou comment tester ? Que vive les tutos : j'ai aussi tester mon moteur inverter, sans charbon avec deux bobines, 7 broches avec 0.06 Ohm en sorties , y compris tachymètre ... pour moi c'est du chinois mais peut-être que cela vous parle . Merci pour votre aide Cdlt

 

bjr
la carte en photo est la carte afficheur ce n'est pas la carte de controle qsur laquelle il y a triacs et relais
A+

Cette fois je penses que c'est la bonne !! PS merci pour votre patience .... j'ai un composant de noirci ( le petit noir à côté du rond bleu ! ) C'est donc lui le coupable ?? je connais quelqu'un qui pourrait peut-être me le " resouder" mais ou puis-je avoir cette pièce ( comment commander la bonne et dois-je faire changer la bleu aussi ? ... plus prudent ! ) Merci

 

bonsoir,
le"petit noir " c'est le triac qui commande le verrou et le bleu à coté c'est la vdr qui protège le dit triac
il faut deja trouver le type de triac ( acs106t ou z3m ou z9m ou ????)
ensuite si ce triac est hs c'est qu'il y a une raison : le systeme de verrou en particulier sa PTC est HS et il faudra remplacer les 2 en meme temps : verrou et triac sinon peins perdue
pour ce qui concerne la vdr ( composant bleu) à mon avis pas en cause
A+

Répondre/Commenter