Réparé

Problème de son absent et de chaînes sur tv Samsung LE40B530P7WXXC. Les chaînes sont visibles l'image est parfaite mais pas de son et pas possible de changer les chaînes. Voici les photos de l’arrière de ma TV Pourriez vous me dire ou je peux modifier qu

Marque : Samsung

Modèle : LE40B530P7WXXC

Année : 2009

Question posée par

Bonjour à tous,

Désolé je découvre votre site et j'ai fais une erreur dans la rubrique recherche.

Problème de son absent et de chaînes sur tv Samsung LE40B530P7WXXC.
Les chaînes sont visibles l'image est parfaite mais pas de son et pas possible de changer les chaînes.

Voici les photos de l’arrière de ma TV
Pourriez vous me dire ou je peux modifier quelque chose pour pouvoir récupérer mes chaînes et le son.

Par avance merci de votre aide.

Mtor

 

laissez le problème des chaines après . pour le son branchez un casque ,si oui mauvais contact dans l' entrée casque et si non branchez une source image et son , si toujours rien la partie audio sur la carte mere est HS ou n'est pas alimentée

Bonjour,
Merci à Mohamed Désolé j'ai fait une erreur dans l'énoncé de mon problème en fait le Problème de son n'ai pas absent mais redescend tout seul quand on le monte manuellement, par contre on ne peut pas changer les chaînes il faut le faire manuellement.
Amicalement
mtor

Commencez par faire ce qui est conseillé dans les réponses aux autres posts identiques (problème de son qui descend tout seul)!

vous ne pouvez pas changer les chaine mais vous arrivez à le faire manuellement avec un son abscent mais qui descend quand vous le montez , c'est incroyable si ce n'est pas une autre erreur encore

Meilleure solution (choisie par le demandeur)


En suivant le conseille de Philori c’est a dire de commencez par faire ce qui est conseillé dans les réponses aux autres posts identiques (problème de son qui descend tout seul)! Posté hier à 08h56.
http://www.commentreparer.com/9134/Television/lcd-Samsung-probleme-de-son
Je suis tombé sur cette réponse qui me semblait plus judicieux que j’ai essayé comme le préconise Wiss et qui était très simple.

J’ai juste débrancher la prise qui relie la télé à la plaque des boutons de commande située a droite de la télé (avec une pince à bec plate isolé) je viens juste de le faire et sa fonctionne parfaitement.

Et en effet c’était bien le clavier sur le coté bas droit de la tv (circuit avec les boutons) qui était défectueux.

merci encore à ceux qui se sont penchés sur mon problème.

Amicalement

mtor77

Cette question a été clôturée et n'accepte plus de commentaires. Poser une nouvelle question