TV LG 47LE7300 ne demmare pas suite changement carte alim

Marque : LG

Modèle : 47LE7300

Question posée par mbal70 5 pts Le 08 Jan 2016 - 18h00 —

Bonjour,

J'ai une TV LG model 47LE73000 qui ne démarrait pas du tout. J'ai donc changé la carte alim EAY60803401 par une nouvelle (used). J'ai a présent un clic, le temoin qui clignote plusieurs fois puis s’éteint. l’écran ne s'allume pas du tout.

J'essaie un factory reset mais je ne suis pas sur de bien maitriser la procédure.

Merci de m'aiguiller.

Bonsoir, l'histoire du factory reset avec la telecommande, c'est possible ou pas?

Sinon oui j'ai parcouru le doc technique, je n'ai pas encore vérifié toutes les tensions mais la carte d'alim a été changé et est censé fonctionner.

Merci.
mbal70 5 pts le 10 jan 2016 - 22h58

bonsoir , vous avez un probleme de materiel , le factory resit ne sert à rien . il faut verifier les tensions Mohamed Darban 5568 pts — PRO le 11 jan 2016 - 21h39

Bonjour, [MAJ]

Oui, J'ai récupéré un training book d'un modele equivalent. Mes tensions sont a peu prés bonnes. Du coup, je pense avoir un soucis avec les condos. je vais les changer.
le relais claque au démarrage mais pas de rétroéclairage.
Je vais vérifier les Leds du retroeclairage aussi.

[tests Carte et rétroéclairage OK]
[Du coup je regarde la mainboard. je soupçonne une diode qui fait peut être court jus sur le 3.3V]
Merci.
mbal70
mbal70 5 pts le 25 jan 2016 - 17h19

bonsoir, fort possible et facile à verifier au multimetre Mohamed Darban 5568 pts — PRO le 26 jan 2016 - 20h19

Répondre/Commenter