Réparé

Problème contacteur Blender sur Kenwood multi pro FP 735

Marque : Kenwood

Modèle : multi pro FP735

Année : 2011

Question posée par Maé94120 5 pts Le 18 Mar 2016 - 10h15 —

le robot fonctionne avec le gros bol multi fonctions mais pas quand je mets le blender; j'ai l’impression que le contacteur est HS. Est-il possible de le réparer?
Merci d'avance pour votre réponse

Bonjour.
De mémoire il y a un micro-contact sous le capot supérieur qui permet de déterminer si le blender est bien placé afin d'éviter les accidents.
Donc c'esr parfaitement réparable mais il faut démonter une bonne partie de l'appareil
Bon courage
yannick77 6432 pts le 18 mar 2016 - 10h57

Niveau : Débutant-e

Proposition de omega7 22245 pts

Le 18 Mar 2016 - 11h29
 

Solution : Bonjour, pas persuadé que le contacteur soit HS... La sécurité des robots ménagers monocorps tels que le votre est assurée (à priori) par un seul contacteur commandé par des petites tiges (cf cercle rouge sur l'image jointe) de commande liées entre elle sous le plateau ou se places les différents accessoire (bol mixer, blender et hachoir par exemple) Ces tiges sont actionnées par de petits ergots en plastique à la base des accessoire (cf cercle bleu)....Si le contacteur était HS il le serait HS pour tous les accessoire. Mois je pencherais plutôt pour un petit érgot cassé ou usé sur la base blanche du blender (photo 3) qui est une pièce détachée qui se trouve pour 8€.. Pour être sur, vous pouvez réaliser un test simple, sans mettre le blender ni rien sur le plateau, actionnez le petit contact en plastique qui se trouve au fond de la rainure de verrouillage de la partie blender et essayez de mettre en route le moteur. SI il tourne la panne vient de la base du blender, si il ne tourne pas c'est que la panne vient de la tige de commande qui relie les différents contact situés sur le plateau. Il faudra alors démonter l'appareil et remplacer la pièce en plastique cassée qui se trouve également dans le commerce....
Bonne recherche et tenez-nous au courant, en n'oubliant ni de classé la demande en réparé si c'est le cas et en disant merci au contributeurs, car cela ne coûte pas cher et fait toujours plaisir....

Précautions : Si vous ouvrez l'appareil débranchez le du secteur

Le test suggéré a été fait et effectivement (sans mettre le blender ni rien sur le plateau, actionnez le petit contact en plastique qui se trouve au fond de la rainure de verrouillage de la partie blender et essayez de mettre en route le moteur) le moteur ne tourne pas donc la panne vient de la tige de commande qui relie les différents contact situés. Savez-vous où puis-je trouver cette pièce? Comment s'appelle-t-elle précisément?
Merci beaucoup pour votre aide!
Maé94120 5 pts le 18 mar 2016 - 12h11

Je fais des recherches plus poussées ce soir car pour l'instant je n'ai pas trouvé la doc technique pour vous aider plus avant mais il ne faut pas désespérer...
Je vous tiens au courant
omega7 22245 pts le 18 mar 2016 - 12h24

Toujours pas de vue éclatée pour vous aider mais je pense avoir trouvé la pièce qui s'installe à la sortie du moteur:
https://www.buyspares.co.uk/food-processor/fp735/interlock-assembly/product.pl?pid=547561&shop=kenwood&path=71551&model_ref=931207
Donc pièce peut chère est dispo maintenant me reste à trouver une vue éclatée mais ce n'est pas gagné....
omega7 22245 pts le 18 mar 2016 - 20h43

Meilleure solution (choisie par le demandeur)

Super ! C'est effectivement cette pièce qui est cassée. Pas de problème pour le démontage et le montage. Merci beaucoup pour votre aide précieuse ! Maé94120 5 pts le 20 mar 2016 - 15h52

Cette question a été clôturée et n'accepte plus de commentaires. Poser une nouvelle question