Motoculteur ne démarre pas

Question posée par stephane 3 pts Le 11 Avr 2016 - 09h49 —

Bonjour,
Mon vieux motoculteur avec moteur bridges et staton.ne démarre plus,
J'ai de l'allumage (je prends des bourres lorsque je touche le fil a bougie ) mais je ne vois pas l'étincelle malgré une bougie neuve. Quelqu'un aurait il une idée ?
Merci d'avance.

 
Niveau : Débutant-e

Proposition de hacene 577 pts

Le 11 Avr 2016 - 20h54

Outils : pince isolante

Solution : Bonsoir; Jina donne de bons conseils, mais en seconde étape... En premier lieu: discernement:
vieux motoculteur, pas d'antiparasite (je prends des bourres ... touche le fil) : donc il y a une impulsion HT.
Je change la bougie (neuve) mais je ne vois pas l'étincelle: suivre Jina pour poser la bougie sur la masse.
VERIFIER que le linguet qui sert à court-circuiter l'allumage (couper le moteur) n'est pas tordu et en contact avec la tétine de la bougie et donc qui empêcherait l'allumage quand la bougie est montée.
Si tout est OK côté allumage, faites ce que dit Jina avec un peu d'essence dans la chambre d'explosion. Pour la suite, si le moteur "tousse" faites ce qu'il préconise au niveau du carburateur.
Observation: comme c'est un motoculteur, c'est un engin qui est normalement fortement secoué pendant l'utilisation, alors vérifiez le serrage du carburateur sur le cylindre, il pourrait y avoir une prise d'air. H.A

Précautions : attention aux "coups de bourre" c'est de haute tension.

Niveau : Débutant-e

Proposition de jina 4787 pts

Le 12 Avr 2016 - 10h21

Outils : clés, tournevis

Solution : bonjour
il ne faut pas toucher la bougie, mettez la tout simplement à plat et vous verrez s'il y a une étincelle"bougie carrosserie" quand vous tirez sur la corde
passons, si c'est un vieux motoculteur en premier lieu il faut quand même vérifier l'arrivée d'essence, si le réservoir n'a pas été vidé à la dernière utilisation; l'essence a pu s'évaporer et laisser de l'encrassement dans le carburateur
avez- vous essayé de mettre un peu d'essence à l'endroit ou l'on met la bougie, ensuite vous tirez sur la corde et si ça tousse, c'est que votre essence n'arrive pas
avez vous pensé à vérifier le niveau d'huile car c'est un genre de sécurité, si le niveau n'est pas bon il ne démarre pas non plus
en 3, poussez le starter à la main au cas ou le câble soit détendu et ne met pas le starter assez loin
voici ce qui est le plus fréquent, j'espère qu'il ne va pas se mettre en grève ....en fin de semaine , on plante les petits pois!
NB: si vous avez un vieux motoculteur pensez à changer la mousse du filtre à air si vous voyez qu'elle se décompose car les particules pourraient rentrer avec l'air et vous obliger à démonter le carbu

PS s'il y a un coup de jus il devrait y avoir une étincelle mettez-vous à l'ombre ou protéger avec un carton en forme de toit
pensez à vérifier quece n'est pas le fil qui est dénudé ou coupé à l'entrée de la tétine et regardez si la tétine n'a pas de jeu sur l'embout de la bougie

Précautions : rien de spécial

Niveau : Débutant-e
9 euros

Proposition de hacene 577 pts

Le 12 Avr 2016 - 20h10

Outils : clé à bougie

Solution : bonsoir Stéphane;
merci pour ces précisions; donc il y a bien un courant d'allumage (haute tension) qui circule par le câble d'allumage, mais rien ne parvient à provoquer l'étincelle entre les électrodes de la bougie: seule conclusion: la bougie est HS. Même celle qui était neuve ne donne RIEN, donc neuve en apparence mais hors d'état de fonctionner. Une toute neuve devrait solutionner le Pb sans démonter le carburateur puisque la bougie extraite est "humide".
Conseil: lancez le moteur plusieurs fois sans la bougie pour évacuer le surplus d'essence dans le cylindre et démarrer dans des conditions normales avec la bougie neuve. H.A

Précautions : attention au risque d'inflammation du mélange contenu dans le cylindre en testant la bougie: chercher une masse assez éloignée de l'orifice

Niveau : Débutant-e

Proposition de hacene 577 pts

Le 13 Avr 2016 - 22h01

Outils : les mains pour les manipulations et les yeux pour l'observation

Solution : Bonsoir Stéphane;
pas de relâche, on va bien finir par y arriver, et sans dépenser plus j'espère.
J'ai besoin de réponses précises:
1) y a-t-il un antiparasite
2) avec la bougie neuve avez-vous enfin aperçu l'étincelle en faisant contact avec le culot de la bougie sur la masse
3) sentez vous de la compression en obturant l'orifice de la bougie avec le pouce et lançant le moteur
4) quel est le niveau d'huile dans le carter
5) la bougie extraite a des traces d'essence; Est-ce que le moteur refoule également de l'essence par le carburateur
6) quel est l'état du filtre à air
7) lorsque vous avez essayé de démarrer, le filtre à air était-il monté sur le carburateur

j'attends des réponses pour diagnostiquer plus précisément le défaut. H.A

Précautions : bien observer et regarder attentivement ce qui se passe

Niveau : Débutant-e

Proposition de yannick77 6433 pts

Le 14 Avr 2016 - 19h12

Outils : Outillage classique

Solution : Bonjour.
J'avais donné une réponse concernant le réglage des électrodes de la bougie mais c'est bizarre, mon explication a disparu (ça devient courant).
Donc, si vous prenez des bourres, c'est que l'allumage fonctionne jusqu'au câble.
Si vous ne voyez pas l'étincelle c'est que l'électrode de la bougie est mal réglé (l'épaisseur de l'ongle de votre pouce) mais vous dites avoir changé la bougie.
Celle-ci, bien que neuve, n'est peut-être pas bien réglée (peu probable)
Ne cherchez pas ailleurs la panne (carbu, filtres etc) on verra ça plus tard, ne déréglez rien.
Donc, il faut vérifier la qualité de votre câble d'allumage et son connecteur au niveau de la bougie.
Si c'est bon, changez le condensateur car même si vous prenez des bourres, cela ne veut pas dire que la décharge suffise à la bougie.
NBon courage

Précautions : Si vous tentez un allumage avec la bougie posée sur la culasse, ne restez pas en face du puits de bougie

Niveau : Débutant-e

Proposition de hacene 577 pts

Le 14 Avr 2016 - 21h21

Outils : métrix (et arrache volant ?)

Solution : Bonsoir Stéphane;
merci pour les infos en retour, également à Yannick pour ses propositions qui vont dans le sens de ma nouvelle interprétation du défaut possible après les éléments fournis.
On élimine donc carbu, filtre, antiparasite, bougie pour se concentrer uniquement sur l'allumage.
Diagnostic final: je prends la bourre, mais l'étincelle ne jaillit pas entre les électrodes implique une défaillance d'un élément électrique. Condensateur comme le conçoit Yannick OU câble haute tension possiblement coupé.
1) Je vous conseille de commencer par le câble HT qui est en fait composé d'un très mince filament qui pourrait être coupé mais laisser passer partiellement la charge électrique (création d'un arc à l'intérieur de la gaine à la façon d'un éclair en cas d'orage). Comme l'humain est très sensible aux courants électriques, il "prend la bourre" mais la perte d'intensité en ligne ne suffit pas à provoquer l'étincelle à la bougie. Vous pouvez le tester au métrix: résistance élevée vers 2Kohms
2) cherchez le fameux condensateur qui est en général caché sous le volant moteur et relié à la bobine. S'il n'y a pas de condensateur apparent, changez carrément la bobine : elle est calibrée pour fournir un courant BT suffisant pour être transformé en HT juste suffisant pour provoquer un allumage avec condensateur intégré. H.A

Précautions : calibrer sur 20Kohms

Niveau : Expert-e
20 euros

Proposition de hacene 577 pts

Le 15 Avr 2016 - 18h04

Outils : Métrix obligatoire (voltmètre - ohmmètre)

Solution : Bonjour Stéphane;
pas besoin d'un arrache volant, il n'y arien à découvrir en dessous: la bobine est extérieure donc accessible.
Elle se compose d'un double bobinage: BT et HT qui transforme la basse tension pour l'envoyer vers la bougie en passant par le fil qui relie bobine et bougie. Je pensais que l'allumage pouvait être coupé par une mise à la masse sur la tétine de la bougie, vu l'âge du "capitaine".
En regardant les photos, ce n'est pas le cas: c'est le petit fil noir sur la 3ème photo (sous volant magnétique) qui coupe le jus basse tension en mettant la bobine à la masse. Comment ? simplement par le déplacement de la tirette des gaz qui doit s'enclencher sur une espèce de cosse vissée à la carcasse et isolée par une rondelle. Lorsque la tirette coupe le moteur, la masse s'établit entre le fil noir et une pièce de renvoi sur le carburateur: plus de courant BT, donc plus de HT également et plus d'allumage: extinction du moteur.
Vérifiez don plusieurs choses avec un METRIX:
1) la résistance du bobinage primaire BT: en faisant contact sur chaque extrémité du bobinage a) côté fil noir qui ressort de la bobine b) en un point particulier souvent soudé sur le noyau de fer doux: mesure zéro Ohm = bobinage en court circuit; mesure inférieure à 100 ohms bobinage bon; mesure infini: bobinage coupé
2) la résistance du bobinage HT: même chose a) au départ du fil HT (qui va vers la bougie et sans le fil s'il est démontable enlevez-le) b) au point de soudure commun pour les deux bobinages. Résistance recherchée vers 2Kohms environ
3) testez le fil HT seul (déjà expliqué précédemment)
4) testez le fil de mise à la masse: lecture continue zéro ohms (pas de résistance)

Si un quelconque de ces contrôles révèle une anomalie: changez l'élément défectueux (si c'est dans la bobine ce sera l'élément complet, elle n'est pas démontable.. et pas forcément difficile à trouver avec le modèle chez un revendeur de pièces Briggs et Stratton)
Dans l'éventualité ou il faudrait changer la bobine - ce que je pense sûrement être le cas sous réserve d'un défaut sur les câbles électriques - il faudra la caler correctement au remontage. pour cela mettez la à sa place, positionnez l'aimant du volant en face de la bobine; l'aimant va attirer le noyau de la bobine, intercalez une feuille de carton de 6 à 8/10èmes de mm d'épaisseur entre aimant et bobine, resserrez les vis, remontez le fil de coupure (masse) faites tourner à la main le volant moteur pour vérifier que rien n'accroche puis testez l'étincelle à la bougie comme déjà vu.

Précautions : pas de danger particulier

bonjour ,
Merci pour vos réponses, j'ai pris une bourre parce que j'ai touché malencontreusement le fil de la bougie :) mais je n'ai pas d'étincelle lorsque je met l'électrode a la masse. l'essence semble arrivée puisque la bougie est humide aprés plusieurs tentatives. Je vais tout de même démonter le carburateur ce week-end, je posterais le résultat.

Rebonjour a tous
Merci de me donner un peu de votre temps, la bougie est neuve, après avoir essayé 2 bougies d'occas j'ai fini par en acheter une mais ca ne donne rien...A suivre ce week end !

Bonjour Hacene
Merci de persister :)
Alors :
1- Non pas d'antiparasite
2- Toujours pas d'étincelle avec la nouvelle bougie
3- A vérifier
4- Niveau d'huile correct mais je contrôlerai de nouveau pour être certain
5- Non pas de refoulement par le carbu
6- Filtre a air HS j'en achète un demain
7- J'ai essayé de démarrer avec et sans filtre
Voilà le constat du jour, si il fait beau je me met dessus demain !
Encore merci et bonne journée

Bonjour Yannick, bonjour Hacene !
Merci pour votre aide, je vais donc chercher ce condo mais pour trouver une bobine vue la vétusté de l'appareil c'est pas gagné :) Bon bein j'my met :)
C'est encore moi, pas d'arrache donc peu rien faire pour le moment ! je met tout de même quelques photos si ca peu facilité la chose.

Bonsoir Hacene,
Il semblerait que les photos ai portées leurs fruits !
Il est un peu tard de plus il pleut, je vérifie tout ca Dimanche.
Bon week end et encore merci pour le temps passé.

Bonjour et bon Dimanche !
Juste le temps de démonter la bobine pour tester les continuités ....Et là, averse de grêle depuis 15mn, les Dieux sont contre moi je déclare forfait !
Je remet ca a demain ils annonce du beau temps, difficile de tester sans dénuder la bobine, les fils sont noyés.
J'ai tout de même réussis a regarder entre 2 averses, le fil de bougie n'est pas net, je pense qu'il est coupé et fait contact de temps en temps mais il est moulé dans la bobine donc si je ne trouve pas de bobine d'occas c'est foutu !
Merci pour votre aide
Stéphane
J'ai trouvé ca :
http://www.motoculture-distri-piece.fr/bobine-d-allumage-pour-moteur-briggs-stratton-allumage-allumage-pour-briggs-stratton,fr,4,929.cfm
Site pour retrouver les doc d'origine :
http://www.jardimat-motoculture.com/briggs-stratton.php

stephane 3 pts le 17 avr 2016 - 19h39

bonjour
le fil en principe n'est pas coupé dans la bobine, elle, elle marche ou pas
Donc achetez un rouleau d'adhésif "électrique" rayon auto et entourez correctement le câble de la bobine à la tétine, c'est souvent à ras de la tétine que cela se coupe
bonne journée
jina 4787 pts le 19 avr 2016 - 09h41

Répondre/Commenter