Probleme de lave-vaisselle

Marque : Beko

Modèle : BEKO

Question posée par AHMED 1 pt Le 01 Mai 2016 - 20h31 —

Bonjour, lave Vaisselle Beko ne demarre pas; plus de voyants allumes .

bonsoir
l'alimentation de la carte de controle grillée faut remplacer 4/5 composants morts
mamigas 4302 pts le 01 mai 2016 - 20h50

Bonjour,

Afin de pouvoir vous répondre, pouvez-vous nous indiquer le N° de modèle complet inscrit sur la plaque signalétique de votre appareil ?
Ou une photo de la plaque signalétique ?

La plaque signalétique est soit à l’arrière, soit sur le coté de la porte du lave-vaisselle.

Clt
brelect.fr 7080 pts — PRO le 02 mai 2016 - 10h54

bonjour mamigas

J'ai le même problème du lave vaisselle qui ne s'allume plus (BEKO DIN1422).
Après démontage resistance sur carte de puissance hs mais faut-il changer d'autres composants ?
Tu parlais de 4/5 composants.
Merci
deskman 10 pts le 11 jan - 18h18

Une petite photo

 
deskman 10 pts le 11 jan - 18h27

bonjour,
il faut avec un bon multimètre et en suivant le schéma de la carte tester les chaines d'alim pour identifier les composants à remplacer pas possible de donner une lise à priori

si La R ballast a cramé c'est parce que elle a servi de fusible quand la ligne Hte tension de la carte s'est mise en court circuit
cdlt
mamigas 4302 pts le 12 jan - 12h23

merci pour ta réponse j'ai le multimètre mais je peux trouver où le schéma. deskman 10 pts le 12 jan - 16h01

les schémas ne sont pas communiqués par les fabricants même à leurs SAV qui travaillent par remplacement des cartes trouvées HS avec les programmes de test sans entrer dans le détail de la carte.
Pour avoir le schéma il faut le relever soit même
cdlt
mamigas 4302 pts le 12 jan - 17h27

Ok j'ai du boulot alors ! ça me rappellera mes études.
Les composants c'est moins cher que la carte entière alors je vais tenter.
Déjà la résistance et le condensateur à coté peut-être.
Grand merci.
deskman 10 pts le 12 jan - 18h06

Bonjour
Je rencontre exactement le même problème, un composant est cramé ! Avez vous changé votre carte électronique ? Fonctionne t il aujourd’hui ?
Merci 😊

 
Lince 8 pts le 10 mar - 20h23

Après changement de 3 composants même problème pas de voyant qui s'allume .
J'ai déclarer le lave vaisselle HS.
Bon courage pour vous.
j'avais acheté les composants sur http://www.komposantselectronik.fr/prestashop/
deskman 10 pts le 10 mar - 20h40

Répondre/Commenter