Réparer machine à laver le linge qui ne se remplit pas d'eau

Marque : Altus

Modèle : altus al6013

Question posée par kenzo 6 pts Le 07 Mai 2016 - 12h03 —

Bonjour, ma machine à laver le linge ne fonctionne plus, il n'y a pas d'eau et pourtant le robinet est ouvert. j'ai déjà vérifié les tyaux tout va bien, mais il m'a fallu presque 4 heures hier pour faire une lessive. elle n'a pas arreté de clignoter et j'ai du a chaque fois appuyer sur le bouton et au bout d'un moment la machine s'est rempli d'eau et a nettoyé mais au moment du rinçage, elle a encore clignoté et plusieurs fois appuyé sur le bouton pour enfin finir son cycle, mais au bout d'un très long moment pouvez-vous m'expliquer le problème et merci de me répondre rapidement et bonne journée

Bonjour,
Vérifiez que le tuyau d arrivée d eau n est pas plié ou que la pression est suffisante.
Contrôlez à l aide d un multimètre l'électrovanne.
Attention la porte doit avoir déclenché sa sécurité, regardez aussi du coté du verrou de porte.

Voir la photo de l électrovanne par le lien suivant :
http://www.brelect.fr/index.php?page=produits.inc.php&code=2901250100

Voir la photo de la sécurité de porte par le lien suivant :
http://www.brelect.fr/index.php?page=produits.inc.php&code=2805310400

Voir la vue éclatée de votre appareil :
http://www.brelect.fr/ve/7143281400.pdf

Clt
brelect.fr 7224 pts — PRO le 07 mai 2016 - 12h21

Bonjour,

Je tiens a vous rappeler que toutes les personnes qui vous répondent sont des bénévoles.
Quand vous dites "merci de me répondre rapidement", cela laisse à penser que vous parlez au SAV de la marque de votre appareil.

Reprenons avec courtoisie, SVP.

Clt
brelect.fr 7224 pts — PRO le 09 mai 2016 - 10h11

bonjour, j'ai déjà vérifié les tuyaux tout va bien, l'au s'écoule mais n'arrive pas dans le tambour il m'a fallu presque 4 heures pour faire une lessive car le bouton n'arretait de clignoter, et je le rallumais à chaque fois et au bout d'un moment elle a n'étoigné le linge (il y a eu de l'eau dans le tambour), mais au moment du rinçage, ça a encore clignoté et au bout de plusieurs fois à force d'appuyer à nouveau sur le bouton, elle a fini le cycle, alors que dois-je faire merci de me répondre s'il vous plait et bonne journée kenzo 6 pts le 09 mai 2016 - 15h20

Répondre/Commenter