Lave-linge Whirlpool awe 6624 ne fonctionne plus

Marque : Whirlpool

Modèle : awe 6624

Année : 2010

Question posée par olivier (* 1 pts) Le 01 Sept 2016 - 14h42 - Signaler

Bonjour, mon lave-linge Whirlpool awe6624 sais arrêté en plus programme a 60°pendant l'essorage,
plus aucun voyant ne s'allume,l'appareil et bien branché prise et disjoncteur fonctionne,j'ai nettoyer le bouchon de vidange en partie basse...le capot était déverrouiller et le linge très chaud et encore bien humide....
je pense a une panne électronique..
l'appareil date de 2010.
que doit je faire?

+ 0 vote -

Bonjour,

Quelle est la tension d entrée et de sortie au niveau du condensateur de filtrage ?

Voir la photo de la pièce par le lien suivant :
http://www.brelect.fr/index.php?page=produits.inc.php&code=481212118276

Voir la vue éclatée de votre appareil :
http://www.brelect.fr/ve/AWE6624.pdf

Tenez-nous informé des tests que vous avez effectués ou de la panne que vous avez trouvée.

Clt,
brelect.fr (**** 4882 pts - PRO) le 01 sept 2016 - 15h06 Signaler

+ 0 vote -

olivier,
Si le secteur 230V parvient bien jusqu'à la carte de puissance située en façade et portant le sélecteur de programme (référence 521-0 sur l'éclaté), alors c'est la partie alimentation basse tension sur cette carte qui a claqué. C'est une panne répandue et réparable à moindre frais.

Je peux vous proposer cette réparation ; m'envoyer un mail à à ce sujet.
jchd (**** 4728 pts - PRO) le 01 sept 2016 - 19h03 Signaler

Niveau : Débutant-e
0 euro

Proposition de mamigas (**** 1653 pts)

Le 12 Fév - 15h17 - Signaler

Outils : multimetre

 

Solution : Bonjour,
Le secteur arrive sur la carte de controle L1782 ,vous en avez eu la preuve! Comme rien ne s'allume c'est la partie alimentation de la carte qui est HS
La panne est héla connue, c'est réparable sans avoir à remplacer la carte
Si vous avez du matériel et des connaissances en la matiere je peux vous donner la procedure pour identifierles composants défectueux
Je peux aussi vous réparer la carte
Pour + d'infos me contacter mamigasAwanadoo.fr ( merci de remplacer le A par arobase)
je reste à disposition et joins une photo de la carte de controle en panne
bien cordialement
mamigas

Précautions : intervenir après avoir débranché la prise de courant !! sinon attention

non
oui
100% utile
1 avis

Avez-vous trouvé cette réponse utile ?

Oui Non
 
+ 0 vote -

Bonjour,

J'ai un souci similaire. mon lave-linge Whirlpool c'est arrêté subitement durant l’essorage. depuis il n'y à plus de réponse quand je le met sur marche. On me dit que c'est peut être le filtre qui est bouché et que c'est un système de sécurité qui c'est déclenché.
Je veux bien votre avis sur la question.

Bien cordialement

Jade
Jade (* 2 pts) le 16 fév - 09h56 Signaler

+ 0 vote -

bonjour Jade
Quand vous écrivez plus de réponse ça veut dire que tous les voyants sont éteints ?
si oui c'est probablement l'alimentation de la carte de controle qui est grillée c'est réparable et je peux vous aider à la réparer ou la réparer
pour avoir plus d'infos mamigasAwanadoo.fr ( remplacer A par arobase)
bonne journée
mamigas
mamigas (**** 1653 pts) le 16 fév - 10h44 Signaler

+ 0 vote -

MOI AUSSI Bonjour,
Il est arrivé exactement la même chose à mon lave-linge hier.
En voulant la jouer un peu à la Mac Gyver ce matin, j'ai enlevé le cache de la partie électronique et ai commencé à regarder ce qui s'y trouvait : j'ai appuyé sur tous les branchements au cas où l'un d'eux se serait déconnecté, appuyé directement sur le bouton poussoir "Démarrage" de la carte électronique (521-0 de l'éclaté)... jusqu'à ce que je me prenne une chataîgne et qu'un ami me conseille d'aller voir sur internet, d'où mon message.
Etant donné la chataîgne, il y a du courant sur la carte.
J'ai regardé le message sur le condensateur mais je ne vois pas où il se trouve et j'ai aussi vu le message de jchd.
Merci d'avance de votre aide.


Lave-linge réparé grâce à l'aide de Mamigas !! C'est génial.
Sand07 (* 2 pts) le 25 fév - 15h42 Signaler

+ 0 vote -

REPARE POUR VOUS même soucis ici sur ma AEW 5524, plus de lumières au tableau de bord d'un coup, après vérification de mon arrivée électrique, il semble bien que la machine ne répond plus, s'agit t'il d une résistance,?? d ' ou vient cette panne subite, merci de votre aide ! rafafus (* 4 pts) le 09 avr - 15h56 Signaler

+ 0 vote -

Bonjour,

Plus haut dans ce fil de discussion, la cause de ce type de panne a été expliqué et deux propositions de réparation sont consultables, par mamigas et moi-même. Pour mémoire, il s'agit du claquage de composants dans la partie alimentation basse tension de la carte de commande, située derrière le sélecteur de programme. C'est une panne répandue et réparable.

Cliquez sur mon pseudo pour accéder à mon profil et y trouver mes coordonnées, si besoin.
jchd (**** 4728 pts - PRO) le 09 avr - 16h34 Signaler

+ 0 vote -

MOI AUSSI merci je vais prendre en compte, ces infos, il faut vous envoyer la carte en cas ? elle se démonte facilement? rafafus (* 4 pts) le 09 avr - 16h42 Signaler

+ 0 vote -

Soit vous êtes expérimenté et équipe auquel cas je peux vous fournir les divers composants dont vous auriez besoin, soit je peux réparer votre carte et alors il faudra me la faire parvenir. Contactez-moi par email à cet effet.
jchd (**** 4728 pts - PRO) le 09 avr - 18h58 Signaler

Proposer une réparation

Répondre -> Ajouter un commentaire/demander une précision