Réparé

Ma tele TOSHIBA 24D1333G NE S'ALLUME PLUS

Marque : Toshiba

Modèle : 24D1333G

Question posée par stef77120/leconte 70 pts Le 02 Nov 2016 - 15h45 —

Bonjour,
j'ai eteind ma tele qui fonctionnais tres bien et plus moyen de la rallumer
aucun voyant ne fonctionne l'ecran reste noir

 

Bonjour,

Est ce que le fusible de 3.15 A est bon à l ohmmètre ?

Clt,
brelect.fr 7124 pts — PRO le 02 nov 2016 - 17h44

bonsoir
le fusible marron quand je le teste le testeur sonne donc il doit etre bon
merci
stef77120/leconte 70 pts le 02 nov 2016 - 19h25

bonsoir regardez si vous avez des tensions sur les grosses diodes noires au dessus du transformateur sur la photo Mohamed Darban 5453 pts — PRO le 02 nov 2016 - 21h26

bonjour j'ai controler la tension et sur les trois de droite il y a zero
celui a gauche il y a 22.25 celui marquer d9 sur la platine
stef77120/leconte 70 pts le 04 nov 2016 - 14h16

BONSOIR cette tension est bonne , il vous manque la 12volts telechargez le schema et avec un peu de patience suivez le chemin de 12v et verifiez à l' aide du multimetre tous les composants qui se trouvent sur ce chemin jusqu' au transformateur il n' y a pas d' autre solution instantanée : http://www.electronica-pt.com/esquema/func-download/23561/chk,083069575f886443b5a924d5ac3cef79/no_html,1/ Mohamed Darban 5453 pts — PRO le 04 nov 2016 - 22h11

Bonjour chercher pas c'est votre contrôleur d'alim qui est hs contrôler votre contrôleur d'alim cordialement Mohams 74 pts le 05 nov 2016 - 06h46

bonjour
le controleur d'alim c'est bien les pieces noir avec 8 pattes (u2) et l'autre a 4 pattes (u1) ? je l'ai tester les 2 et juste deux des pattes font sonner le testeur sur la (u2) et rien ne sonne du tous sur la (u1)
est ce sa a changer ?
stef77120/leconte 70 pts le 05 nov 2016 - 08h53

bonjour
j'ai changer les 3 diodes au dessus maintenant la tele s'allume bien mais y a un probleme d'image elle reste noir
ont voient l'image quand ont y met une lampe en pleine face donc y a un autre probleme !
comment je fais pour tester les led pour voir si c'est bien la carte inverter qui est hs ??
merci

 
stef77120/leconte 70 pts le 08 nov 2016 - 17h48

bonsoir , ça avance bien , je vous ai donner le lien pour telecharger le schéma , selon lequel il doit y avoir une tension Vled de 12 v ou 24 v sur borne 3 du CN 3 et vous avez encore toutes les autres tensions marquées sur des flèches c'est facile à lire . il faut s' assurer que ces tensions existent pour justifier que l' alimentation est bonne avant de penser à autre chose le cas échéant Mohamed Darban 5453 pts — PRO le 08 nov 2016 - 22h36

il faut que je mette la tele sous tension donc brancher ?
j'avais aussi commander une autre carte d'alimentation mais je voulais vraiment trouver la panne sur la mienne
et donc avec cette autre carte c'est pareil a moins que elle aussi soit pas bonne !
stef77120/leconte 70 pts le 08 nov 2016 - 22h53

Cette question a été clôturée et n'accepte plus de commentaires. Poser une nouvelle question