Réparé

Cycle de lavage incomplet, machine qui s’éteint entièrement.

Marque : Daewoo

Modèle : DAEWOO DWDF5242

Question posée par

Bonjour,
Ma machine DAEWOO DWDF5242 ne fait pas c'est cycle de lavage complet. Elle s'éteint entièrement au bout de 20 secondes ou 7 mn, cela aléatoirement comme si il n'y avait plus de courent. Les pannes sont assez aléatoire, tous dépend du programme de lavage choisi. Je n'est aucun message d'erreur..

Bonjour vérifier votre pompe de cyclage ou sinon vérifier la carte électronique si un des composent n'est pas griller cordialement

Bonjour!

A vue d’œil rien ne semble avoir brûler..
http://hpics.li/ecc4628
La pompe de cyclage ?

 

Bonjour bruno, c'est vous qui avez débranché le connecteur sur la photo ? SI oui Ok. SInon refaite un essai avec ce connecteur branché...
Cordialement

Bonjour,

Ce genre de disparition aléatoire de l'alimentation est très souvent dû à des composants de l'alimentation basse tension ayant dérivé de leur valeur nominale et s'approchant de la défaillance pure et simple.

Ce type de problème est réparable, encore faut-il identifier correctement le problème.
Si vous n'êtes pas équipé et habitué à ce genre d'intervention et si vous le souhaitez, je peux vous proposer cette réparation. M'envoyer un mail à à ce sujet et indiquez votre pseudo et un numéro d'appel avec un créneau horaire.

Bonjour,

Il semble que vous ayez un faux contact sur l'alimentation de l appareil.
Vérifiez le cable d'alimentation secteur, ainsi que les connecteurs du filtre antiparasite.

Voir la photo de la pièce par le lien suivant :
http://www.brelect.fr/index.php?page=produits.inc.php&code=3611908730

Voir la documentation technique de votre appareil :
http://www.brelect.fr/ve/DWDF5242.pdf

Tenez-nous informé des tests que vous avez effectués ou de la panne que vous avez trouvée.

Clt,

Bonjour! Merci de votre aide.
Alors pour le câble d'alimentation qui vas a la prise il n'a pas l'air d'être défectueux.
Pour le FILTRE ANTIPARASITE je ne le trouve nul part..

Bonjour,

Il est sur la continuité du câble secteur.

Clt,

Bonjour! Ce matin a n'y rien y comprendre j'ai fait le programme "Rincage+essorage" et tous a bien fonctionner.
J'ai voulue donc faire un autre essaie et choisis le programme "Lavage rapide (33 mn)" et au bout de a peine 1 mn la machine c'est entièrement éteinte, plus aucun voyant d'allumer...
1 jour sa marche, 1 jour sa marche plus...
La seul pièce qui ce trouve a coté de mon arriver électrique est comme sur la photo:
http://hpics.li/8b1ca46
http://hpics.li/24bee01

 

Bruno,
Ca, c'est juste le bloc antiparasite. On peut toujours imaginer trouver une soudure ou une connexion défectueuse quelque part dans ce bloc ou sur la carte de puissance, ça ne mange pas de pain de vérifier, mais je ne parierais pas tout là-dessus.

Le probléme ne pourrait t'il pas venir du Module de commande de la facade?

Cette question a été clôturée et n'accepte plus de commentaires. Poser une nouvelle question