Probleme courroie ou moteur lave-linge

Marque : Whirlpool

Modèle : AWO/D 7249

Année : 2012

Question posée par allan 3 pts Le 22 Déc 2016 - 11h10 —

Bonjour, mon lave-linge Whirlpool AWO/D 7249 lave très bien mon linge, mais voila que maintenant la courroie saute et casse ( déja 2 fois) à l'essorage.
Donc j'ai déja changé la courroie et j'ai lu qu'il fallait recaler le moteur mais en regardant je ne vois vraiment pas comment faire. Je joint des photos si ça peux aider.
Une personne pourrait-elle m'aider svp ? sinon je vais être obliger de la changer.
Merci d'avance

 

Bonjour,

Sur ce type de fixation il n'y a pas de réglage, juste un serrage des grosses vis face au moteur. Si votre courroie saute il peut y avoir 5 possibilités :

- la courroie usée, fatiguée, détendue
- moteur desserré (il est possible que les deux grosses vis soient desserrées)
- voir si la poulie tambour n'est pas dévissée et bouge
- si la poulie est bien serrée mais celle-ci bouge quand même, il est possible que le roulement ou votre axe tambour soit abîmé, (faite tourner le tambour à la main si vous entendez un bruit sourd et métallique se sont vos roulements, et en prenant du jeux la poulie est désaxée et la courroie ne tient pas)
- quand le moteur tourne, l'axe du moteur entre vers son intérieur et la courroie saute, dans se cas remplacé le moteur qui à pris du jeu.

Voila je pense avoir fait le tour de se type de problème.
Tenez-nous informé de l'évolution de votre panne.

Bonne journée et bonnes fêtes !
SOS-accessoire.com 1137 pts — PRO le 23 déc 2016 - 10h35

Bonjour,

Je vous remercie de votre réponse. J'ai déjà vérifié les deux vis mais celle-ci sont bien serrés, l'axe du moteur ne rentre pas dans son intérieur et j'ai également bien regardé la poulie du tambour ( elle ne bouge pas et aucun bruit qui puisse donné défaut au roulement). Je voit juste que la courroie qui va vers le tambour quand la poulie tourne.
J'ai lancé un essorage sans aucun vêtements à l’intérieur et la courroie ne saute pas, elle le fait seulement quand le tambour est plein ( mais pas rempli).
Je vais essayer de faire d'autres tests pour trouver ce défaut.
En tous cas merci et bonnes fêtes egalement.
allan 3 pts le 23 déc 2016 - 13h46

Répondre/Commenter