Machine a laver Candy 9kg ne s'allume plus

Marque : Candy

Modèle : grand Evo

Année : 2012

Question posée par Kryscuss 17 pts Le 03 Fév 2017 - 12h49 —

Bonjour,
Ma machine à laver ne s'allume plus du tout, aucun voyant. Elle n'a donnée aucun signe de panne auparavant.
La prise électrique à été testée et fonctionne.
Que dois je verifier d'autre svp?
Merci


bonjour,
Ce que vous devriez vérifier
si le secteur qui en principe à partir de la prise transite par un filtre anti parasites arrive bien sur la carte de contrôle
si oui , ( ce que je pense) c'est la partie alimentation de la carte de contrôle qui est HS , elle ne crée plus de 5 volts et 12 volts alors tout se passe comme si il n'y avait plus de secteur alors qu'il est bien présent sur la prise et sur la carte
c'est réparable sans avoir à remplacer la carte de contrôle ; il y a entre 3 et 6 composants à remplacer qu'il faut identifier en suivant avec un multimètre le schéma de la carte., c'est faisable
je reste à dispo pour plus d'infos

Joignez une photo de la carte de contrôle coté COMPOSANTS et partant de là on saura peut être en dire plus
cordialement mamigas
mamigas 3292 pts le 03 fév 2017 - 17h00

Bonsoir,
Merci d'avoir pris le temps de me répondre. J'ai déjà enlevé le dessus pour voir, le branchement est conforme a ce que vous dites. D'apres plusieurs info sur le net, il se pourrait que ce soit l 'antiparasite, vous en pensez quoi?si c 'est le cas je ne sais pas comment le tester. Concernant la carte de contrôle, je vais essayer de prendre une photo et vous la mettre a disposition.
Merci.
Kryscuss 17 pts le 03 fév 2017 - 18h53

RE
joignez une photo de l'anti parasites (AP) et je vous dirai comment le tester '( c'est simple avec un ohmmètre)
en principe sur un AP il y a 3 fils qui arrivent :
phase ( marron ou blanc ou noir ou .... sauf bleu)
neutre fil bleu
terre fil jaune/vert
et du filtre AP 3 fils qui sortent :
phase couleur idem ci dessus va vers la carte de controle
neutre bleu va vers la carte de controle
terre jaune/vert qui est des fois le même fil que celui qui arrive sur le filtre( repiquage) , il va vers une borne reliée à la carcasse machine

cordialement
mamigas

mamigas 3292 pts le 03 fév 2017 - 19h15

En fait il y a 4 cosses, un fil marron et un bleu qui arrivent de la prise, et un bleu et un marron qui repartent.

Pour ce qui est de la carte je ne pourrais pas envoyer de photo ce soir car les vis de la façade sont au fond d'un trou et impossible d'y accéder avec une clé a pipe, il me faut un style de clé particulier je pense.
Kryscuss 17 pts le 03 fév 2017 - 19h29

alors vous avez un mini filtre AP constitué simplement de 2 bobines ee de 1 ou 2 capas entre phase et neutre ( capa type sécurité X2 275vac ou 310vac)
pour tester ce filtre alors super simple
vous mesurez le secteur 230v à l'entrée du filtre là ou arrivent les fils de la prise puis vous mesurez entre les 2 autres fils marron bleu qui partent et devez trouver aussi 230 volts

note :en principe ce genre de mini AP ne crame jamais ou alors si HS vous avez le disjoncteur de ligne qui déclenche
cdlt
mamigas
mamigas 3292 pts le 03 fév 2017 - 19h36

Je vais faire des test, devant m occuper des enfants je fait faire les test plus tard, je vous tiens au courant demain matin, en espérant que vous puissiez être disponible. Merci a vous. Bonne soirée
Kryscuss 17 pts le 03 fév 2017 - 20h05

Bonjour,
J'ai fait des tests ce matin, j'ai shinter l'antiparasite et relever la tension, j avais bien 230v.
J'ai enlever la carte, je pense que celle ci n'est pas alimenter, pourriez vous me dire a quel endroit je peux mesurer.
Voir les photos de la carte ci joint.

 
Kryscuss 17 pts le 04 fév 2017 - 12h23

bonjour
pourquoi avez vous shunté le AP ??? il est mort ???

ce n'est pas la carte de contrôle que vous mettez en photo mais la carte de commande affichage qui n'est pas concerné
la carte en panne est celle sur laquelle arrive le secteur après passage par le filtre AP
facile a repérer ily a au moins 5/6 connecteurs avec des fils qui arrivent dessus
cdlt
mamigas
mamigas 3292 pts le 04 fév 2017 - 12h28

Merci, en fait j ai juste shinter afin d être sur que c était pas lui en cause, tout a été remis, par contre je ne savais pas pour la carte, je vois celle dont vous parlez, je vais essayer de l enlever pour la prendre en photo. Kryscuss 17 pts le 04 fév 2017 - 12h42

Voici les photos de la carte en question. La carte parait nickel.

 
Kryscuss 17 pts le 04 fév 2017 - 13h46

Répondre/Commenter