Canapé électrique deux moteurs problème électrique

Question posée par JM (* 5 pts) Le 19 Mai - 14h15 - Signaler

Bonjour, j'ai acquis dernièrement un canapé relax trois places électrique d'occasion
Il y a sur ce canapé deux assises électriques. La prise d'une des deux assise était cassé à cause d'un ressort qui à tiré sur le fil reliant le bouton et le moteur. Pour cela nous avons soudé directement les fils de la prise pour faire un branchement directe. Cela fonctionne très bien , le problème est que la deuxième assises électrique ne fonctionne plus, alors qu'avant elle fonctionnait. Si nous débranchons la prise qui à été réparé cette deuxième assise fonctionne de nouveau.
De plus, si nous appuyons en MÊME TEMPS sur le bouton pour lever les assises, cette deuxième re-fonctionne.

Que peut on faire? Il y a clairement un problème électrique depuis que nous avons fait cette soudure. Nous avons aussi remarqué qu'il n'y avait seulement 3 fils pour 4 "pics" entrant dans la prise moteur.

+ 0 vote -

Bonjour vous avez probablement omis une chose, sur une prise il y a une masse qui entoure le connecteur relié. Faite nous une photo du connecteur, des fils et différents éléments afin que nous puissions vous aider et si possible nous faire un petit dessin de ce que vous avez réalisé comme soudure et dépannage..
Cordialement
omega7 (**** 8720 pts - PRO) le 20 mai - 09h29 Signaler

+ 0 vote -

Bonjour voici une photo de la soudure qui a été faite.
Il y'a donc un "pic" relié à aucun fil, cela est donc la masse.
Faut-il relier la masse avec chacun des autres fils ?

Merci d'avance.

 
JM (* 5 pts) le 20 mai - 10h36 Signaler

+ 0 vote -

Bonjour, je vois 4 fils, si il y a 4 pins sur le connecteur, 1 fil par pin me semble logique. Après encore faut-il qu'ils soient soudés au bon endroit. Ils nous faudrait une ou deux photo de la partie moteur avec sa connectique et les fils..
Cordialement
omega7 (**** 8720 pts - PRO) le 20 mai - 12h55 Signaler

+ 0 vote -

Non il y a en réalité 5 pin, celui ci n'a aucun fil de soudé sur lui.
Il semblerai que les fils soient soudé au bon endroit car nous avons fait attention en cassant la prise de vous ou ceux ci étaient placé.
JM (* 5 pts) le 20 mai - 15h47 Signaler

+ 0 vote -

Bonjour donc c'est probablement une prise 5 broche DIN classique, faite nous une photo du câblage moteur de la carte de pilotage.... omega7 (**** 8720 pts - PRO) le 20 mai - 17h33 Signaler

Proposer une réparation

Répondre -> Ajouter un commentaire/demander une précision