Réparation magimix expression 11411 qui ne coule plus.

Marque : Magimix

Modèle : Magimix 11411

Question posée par TINGAUD 8 pts Le 08 Juin 2017 - 08h28 —

Bonjour, depuis quelques temps ma cafetière expresso magimix achetée en 2014 a bien du mal a remplir une tasse de café .( manque de pression puis arrêt de l'écoulement de café). Elle a été détartrée régulièrement .je pense que la pompe est a changée. Je ne sais pas comment la démonter et la remplacer et surtout si c'est possible.
Quelqu'un aurait-il déjà réussi un démontage remontage de pompe.
un.petit conseil svp.




 

Bonjour pouvez-vous contrôler la référence car avec celle que vous nous avez donnée je en trouve rien. Il y a probablement une petite étiquette au dos...

Cdlt
omega7 27830 pts le 04 juil 2017 - 15h47

Oui effectivement la référence que j'avais données n'était pas complète. Réf: 11411 es67 in
Q

 
TINGAUD 8 pts le 05 juil 2017 - 06h58

bonjour
essayez déjas de faire couler sans le porte filtre pour voir si le debit est correct et que le filtre n'est pas bouché
fab 108 pts le 05 juil 2017 - 09h04

Oui j'ai déjà tester et je trouve que le débit est faible.
TINGAUD 8 pts le 06 juil 2017 - 19h06

Donc peut être que la grille de diffusion est colmatée. Il faut démonter la tête pour contrôler cette partie.

Cdlt
omega7 27830 pts le 06 juil 2017 - 21h00

C'est fait aussi.je pense vraiment qu'il faut que je remplace la pompe.mais comment. TINGAUD 8 pts le 06 juil 2017 - 23h02

Bonsoir avez-vous tester la sortie de l'eau directement à la sortie de la pompe. Si oui démontez et nettoyez toutes le durites intermédiaires.
Finalement si toutes les piste semblent épuisé, vous pouvez remplacer la pompe mais sans garantie que ce soit l'origine de la panne..
Cdlt
omega7 27830 pts le 07 juil 2017 - 00h18

avez vous essayer de faire couler de l'eau chaude? fab 108 pts le 07 juil 2017 - 08h50

Bonsoir, j'ai la même machine, ma pompe semble fonctionner, le chauffage ok, mais il sort juste une goute dans la tasse !!! j'ai tout démonte la cloche ou il y la résistance. Il me semble que j'ai laissé la machine en marche trop longtemps et c'est peut être cela qui à provoquer mon problème. Jusqu'à l'arrivée de l'eau dans la cuve de chauffage, c'est bon, mon problème et dans la cuve de chauffage ou l'eau ne ressort plus ? merci

 
brico91 2 pts le 29 nov 2017 - 21h47

avez-vous eyyé sans le porte filtre? fab 108 pts le 30 nov 2017 - 11h25

Répondre/Commenter