Réparé

Bruit lors du lavage sur lave-linge AEG L14950A

Marque : AEG

Modèle : L14950A

Année : 2010

Question posée par

Bonjour,

Notre combiné lave-linge sèche-linge fait un bruit lors du lavage. Ce bruit, constant, est émis par le lave-linge que le tambour soit à l'arrêt ou en rotation.
En revanche ce bruit n'est pas émis pendant la phase d’essorage, ni en mode séchage.

Aucun code d'erreur n'est affiché sur l'écran de contrôle et le résultat du lavage n'est pas altéré.

En faisait un lavage à vide, voici les étapes observées:
- Démarrage bouton
- Le tambour se remplit d'eau
- A l'instant même ou le niveau d'eau a atteint son niveau maximum et avant la première rotation le bruit commence.
- Le bruit perdure durant toute la partie lavage y compris lorsque le tambour n'est pas en rotation.


J'ai fais une vidéo:
https://youtu.be/4c-ef8UscBY

Marque: AEG Electrolux
Modèle: AEG14950A Lavamat Turbo
Année: 2010 (7ans)

Merci pour vos conseils et pistes pour un établir un diagnostique et une réparation.

James

Techniciens agréés AEG à domicile dans toute la France. Forfait réparation à partir de 99€
Garantie 3 mois. Pièces d’origine certifiées.
01 85 53 38 56 (prix appel local)
SPONSORISÉ

James bonjour
Vérifiez du côté de la pompe de vidange
Bien amicalement
Xavier

Bonjour Xavier,

Merci pour votre réponse. J'ai nettoyé la pompe en retirant le couvercle en bas de la machine, quelques petits objets métallique s'y trouvaient comme des pinces à cheveux. Mais elle a déjà été beaucoup plus obturée par le passé!
Soit, le nettoyage ne permet pas de supprimer le bruit.

Pour ma compréhension générale, la pompe vidange est-elle sollicitée dés les premières minutes une fois l'eau remplie? J'aurais imaginé qu'elle servait à la fin ...

merci

mais en y faisant attention, le bruit semble effectivement venir de la zone ou se trouve la pompe (en bas à droite)

Pour le moment, les machines se terminent normalement: il ne reste plus d'eau dans le tambour lorsque le cycle est terminé.
En forçant une vidange, le bruit n'est pas émis.

James rebonjour
Débranchez cette pompe de cette façon en mettant en route votre lave-linge , soit vous entendez le bruit donc ça ne vient pas de là, soit vous n'entendez plus rien !
Alors bingo !
Pour moi ce que vous entendez ce trouve derrière la pompe dans le conduit entre cuve et pompe , cure dents ou pince à cheveux
Bien amicalement
Xavier

Impossible de mettre sous tension la machine et la faire tourner une fois ouverte...

Voici toutefois ce que j'ai pu observer:

La pompe (1) vidange est "propre" et la sortie derrière vers la sortie également.

En revanche, une deuxième pompe (2), située à l'arrière de la première avait son circuit complètement bouché.
Je suppose qu'il s'agit là d'une pompe liée à la partie séchage ???
J'ai pu débouché la partie haute grâce à l'aspirateur (bonjour l'odeur) en revanche la partie situé entre pompe 1 et pompe 2 est bien fixé et je ne sais pas comment débouché celle-ci.

Des idées?

Merci

 

James bonjour
Je ne peux avoir accès à la documenation technique me permettant de visualiser l'éclaté de votre appareil aussi pouvez vous mettre une photo plus proche de la partie vidange
Bien amicalement
Xavier

Certainement, voici.

Légende:
#1 Pompe arrière
#2 Pompe vidange
#3 Liaison Pompe arrière et pompe vidange (semble bouché)
#4 Evacuation eau vers arrière de la machine

Merci

James


 

Je m'étais trompé sur le modèle

Modèlel: L14950A
Numéro Produit: 91460550900

Et voici les éclatés:
La pompe arrière semble être une pompe de recirculation/cyclage.

 

James bonjour
Vous avez la pompe de vidange couplée effectivement à une seconde pompe assurant un brassage en faisant circuler eau et produits de lavage
Opération censée , (je pense) éviter la stagnation des dépôts en point bas , à moins que ce ne fusse pour optimiser le lavage en réduisant les dosages de produit
Déposez la durite en utilisant une pince plate pour ouvrir le collier et aidez vous d'un tourne vis comme levier pour faire glisser le tuyau sur les manchons
Ensuite retirez le corps étranger et profitez en pour le rincez , éventuellement en vous aidant d'un petit goupillon , d'un fil de fer , d'une gaine de frein etc etc. .. . . . . !
Remontez le tout puis tenez nous informé du résultat
Bien amicalement
Xavier
Tenez nous informé

Meilleure solution (choisie par le demandeur)

Bonjour Xavier,

Voilà, après un nettoyage du tuyau entre la pompe vidange et la pompe de circulation et du tuyau entre cette dernière et le tambour, le problème est résolu.
Après deux machines à vides, le bruit s'est d'abord atténué pour enfin disparaître.

On voit bien dans une machine à vide l'effet de la pompe de circulation qui réinjecte par le haut l'eau "usée".

Un grand merci pour vos idées et votre accompagnement pour la résolution de ce problème.

James

Cette question a été clôturée et n'accepte plus de commentaires. Poser une nouvelle question