Réparé

Lave-linge Samsung ecobubble ne tourne pas

Marque : Samsung

Modèle : WF80F5E0W4W

Année : 2012

Question posée par Chrispoune 27 pts Le 12 Oct 2017 - 12h21 — Signaler

Bonjour, le tambour de mon lave-linge Samsung ecobubble wf80f5e0w4w achete en 2012 ne tourne plus. La machine se remplit puis le tambour ne démarre pas et elle se met en pause. Si je remet en route, elle re-remplit et s'arrete de nouveau. Pas de code erreur, smart-check ras et si je lance un calibrage du tambour, il se lance et s'arrete rapidement sans que le tambour ait tourné. La courroie semble en bonne état et le tambour tourne librement manuellement ... est-ce possible que ce puisse être les charbons ?

Bonjour effectivement il peut s'agir des charbons à contrôler aurelr36 162 pts le 12 oct 2017 - 13h06 Signaler

Merci, je vais essayer de regarder ça ... Chrispoune 27 pts le 12 oct 2017 - 13h21 Signaler

Alors, après démontage du moteur, les charbons semblent bons, par contre une des cosses est complètement cramée. Elle est toute usée au niveau de la torsion à l'entrée du charbon .... Des idées pour moi ?
Merci

 
Chrispoune 27 pts le 12 oct 2017 - 19h06 Signaler

Possibilité de voir l’état des charbons s'il vous plait ? Si non pour voir si le fil est bon état voir si la continuité de celui-ci est bonne. Ohmmètre à chaque extrémité pour voir si il y a une résistance ou un bip continue. aurelr36 162 pts le 13 oct 2017 - 07h49 Signaler

Merci de la réponse.Voilà les charbons

 
Chrispoune 27 pts le 13 oct 2017 - 08h29 Signaler

Et le fil de la cosse est clairement cramé, je vais essayer de trouver un ohmmètre mais j'ai peu de doute

 
Chrispoune 27 pts le 13 oct 2017 - 08h33 Signaler

Tenez nous au courant. aurelr36 162 pts le 14 oct 2017 - 13h04 Signaler

Bonjour ! J'ai récupéré un multimètre mais je sais pas m'en servir. Pouvez vous me confirmer que la borne rouge est bien au bon endroit, et me dire sur quoi je dois mettre la flèche, et ce qu'il faut que ça m'indique ... Désolée, je suis vraiment nulle en électricité ...

 
Chrispoune 27 pts le 14 oct 2017 - 14h56 Signaler

Du coup, je crois que j'ai trouvé. J'ai un bip continu ... Entre le "truc" blanc et l'endroit où le fil est dénudé. Est-ce que je dois juste essayer de changer la cosse ? Chrispoune 27 pts le 14 oct 2017 - 17h14 Signaler

( par contre, bip discontinu entre la cosse et l'autre extrémité du fil ) Chrispoune 27 pts le 14 oct 2017 - 17h17 Signaler

Cette question a été clôturée et n'accepte plus de commentaires. Poser une nouvelle question